wenni

RCLine User

Wohnort: Buttenheim

Beruf: Elektroniker

  • Nachricht senden

21

Donnerstag, 13. Dezember 2007, 17:19

Normal werden die 21er mit 25% betrieben, etwas weniger geht auch, ob man überhaupt nen Unterschied feststellt weis ich nicht, erhöht auf jeden Fall etwas die Haltbarkeit.
....der bei den Maulwürfen fliegt :evil:

http://www.mc-seussling.de

22

Donnerstag, 13. Dezember 2007, 17:59

ok dann benutz ich den 20er weiter.was hast du für ne Kiste?
MFG pee

wenni

RCLine User

Wohnort: Buttenheim

Beruf: Elektroniker

  • Nachricht senden

23

Donnerstag, 13. Dezember 2007, 18:32

Keine mehr, hatte früher mal nen Mugen MTX-2, dann nen Team Magic G4 Evo, nen Carson Black Phantom (seitdem von der Marke geheilt) und ein Thunder Tiger Verbrenner Motorrad. Zwischendurch auch mal nen Tamiya Elektro und nen HPI Sprint GTI.

Das Kreislefahren war mir dann irgendwie zu langweilig. Für Rennen wäre zwar ne Strecke in der Nähe, aber erstens auf 1:8 und größer ausgelegt (da fährst die kleinen Motoren eher kaputt) und in der Klasse 1:10Scale nicht gerade billig. Außerdem hätte ich erstmal viel üben müssen um auf der Strecke zu bleiben, is schwieriger als man denkt :D

Fliege nun nur noch, vielleicht bau ich irgendwann mal ein TA-02 was bei mir dahinreift zu nem Trialer um.
....der bei den Maulwürfen fliegt :evil:

http://www.mc-seussling.de

MiracleMan

RCLine User

Wohnort: Bielefeld

  • Nachricht senden

24

Freitag, 14. Dezember 2007, 15:29

20 % habe ich auch noch nie gehört... :shake: :shake: :shake:

Und dann von Tornado???

Also ich fahre 16 % und bin super zufrieden.

Als Du ihn eingefahren hast, lief er da besser?


Normalerweise soll man bei dem Sprit bleiben, mit dem man den Motor eingefahren hat. Ein Wechsel macht da eigentlich keinen Sinn.
Gruß
Olli
:w

--------------------------------------------------------------------------------------------------------------------------------------------
Medevac Bell 47 V 06 SE
X-Twin Jet
Serpent Impulse Pro 1:10
FF6 6EX-PCM

25

Freitag, 14. Dezember 2007, 16:13

nee da hatte ich 16 er.Er lief gleich,habe nur dummerweise gedacht ich könnte ja mal versuchen an den schrauben zu drehen...Aus Fehlern lernt man
Jetzt läuft er wieder gut

MFG Pee

wenni

RCLine User

Wohnort: Buttenheim

Beruf: Elektroniker

  • Nachricht senden

26

Freitag, 14. Dezember 2007, 16:39

Im Normalfall, also nicht immer, sind die Grundeinstellungen aus der Schachtel heraus nichtmal sooo verkehrt. Also wenn er denn mal läuft zum einlaufen nur die HD fetter drehen und wenn er dann eingelaufen ist ans feintuning gehen. Sehr oft ist alles dann recht fett eingestellt und muss nur in feinen Schritten magerer gedreht werden.

War der andere Sprit vom gleichen Hersteller? Habe die Erfahrung machen müssen dass sich manche Öle untereinander nicht vertragen und ne recht agressive Pampe bilden.
....der bei den Maulwürfen fliegt :evil:

http://www.mc-seussling.de

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »wenni« (14. Dezember 2007, 16:40)


27

Freitag, 14. Dezember 2007, 16:46

der 16er war auch von Tornado.
Das Problem war ads ich einiges Verdreht hatte.Jetzt lasse ich alles so wie es ist.
Aber das der Vergaser so empfindkich ist hätte ich nicht gedacht.

MFG Pee

wenni

RCLine User

Wohnort: Buttenheim

Beruf: Elektroniker

  • Nachricht senden

28

Freitag, 14. Dezember 2007, 16:51

Je kleiner die Motoren desto empfindlicher sind sie, kommt auf noch auf den Vergaser an, gibt auch größere Ausnahmen die rumzicken.

Problemlos Motoren sind dann die in den 1:5ern, müssen eigentlich nur einmal richtig eingestellt werden, bei den kleinen spielt das Wetter auch noch große Rolle.
....der bei den Maulwürfen fliegt :evil:

http://www.mc-seussling.de

29

Freitag, 14. Dezember 2007, 17:02

dann hoff ich mal das er im sommer gut rennt.
Die Buggys halten ja so einiges aus,ausser die Reifen fahren sich schnell ab.

MFG Pee

30

Freitag, 14. Dezember 2007, 17:12

Hab noch ne Frage,kann ich die Antriebswellen an den Aufnahmeköpfen einfetten?oder soll man das nicht?Es steht darüber nich in der Anleitung.

MFG pee

J_G

RCLine Neu User

Wohnort: Niederösterreich

  • Nachricht senden

31

Freitag, 14. Dezember 2007, 20:52

Ohne eine Abdeckung der Gelenke würde ich dort kein Fett einsetzen!
Fett ist ein Dreckfänger, wenn es sich damit Vermischt hast die beste Schleifpaste die du dir Vorstellen kannst ;)
Anders sieht es aus, wenn man über diese Antriebsverbindung Gummimanschetten hat.
So wie bei 1:1er Autos an den Lenkmanschetten ;)
Was ich bei meinen Nitrocars machen an den Kardangelenken , ist eine kleine Gummischeibe in den Knochenaufnahmeteil zu legen, dann kann der Knochen nicht mehr so viel hin und her rutschen.
Das hat bei mir den verschleiß an den Teilen enorm gesenkt!
HARM BX1 ; Carson Comanche; Carson C-5 Audi A4 DTM
Cason Spencer, Carson CH4, P190 Chassis
3D Heli Hurricane 550

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »J_G« (14. Dezember 2007, 20:53)