mex

RCLine User

  • »mex« ist der Autor dieses Themas

Wohnort: D-41334 Nettetal

  • Nachricht senden

1

Mittwoch, 8. Januar 2003, 20:17

motor nimmt kein gas an


hi leute ich bins nochma

ich hab heut meinen wagen gefahren und da merke ich, dass der wenn ich den vergaser ganz geöffnet habe kein gas gibt der vergaser is ganz offen und gibt kein gas [angryfire][diablotin][angryfire] toll
was

naja als ich dann das gas wieder weg genommen hab und wieder langsam gas gegeben hab da nimmt der es plötzlich wieder an

ich danke euch schon im vorraus

mfg daniel h.

FlatEric

unregistriert

2

Mittwoch, 8. Januar 2003, 20:23

Re: motor nimmt kein gas an


Im unteren Drezahlbereich magerer Stellen!

ThomasH.

RCLine User

Wohnort: 47° 42' 0N, 7° 50' 60E :-D

Beruf: Verfahrensmechaniker

  • Nachricht senden

3

Donnerstag, 9. Januar 2003, 00:21

Re: motor nimmt kein gas an


Tip: Kontrollier mal ob sich das Vergaserkücken immer mitbewegt wenn du Gas gibst!
Kann sein daß die 7er Mutter lose ist so wie bei mir diese Woche. Hat auch nur bei langsamen Knüppelbewegungen Gas gegeben.

Gruß, TH


4

Donnerstag, 9. Januar 2003, 00:24

Re: motor nimmt kein gas an


Hallo Daniel,

im Gegensatz zu dem was Oliver geschrieben hat, läuft der Motor in den meisten Fällen (kein Gas im unteren Bereich, scheint sich zu verschlucken) zu mager. Deshalb: Versuche erstmal Deinen Motor in kleinen
(!) Schritten fetter zu stellen.
Sollte das nicht funktionieren, dann kommt Plan B: Oliver hätte doch recht!
klingt komisch, aber ist so! Also: Versuchs erstmal mit mehr Sprit. Erst wenn die Gasannahme nach maximal einer halben Umdrehung nicht besser geworden ist, dann versuche es in der umgekehrten Richtung!

Gruss

Thommy :-) Letzte Änderung: Thommy - 09.01.03 00:24:48
Mugen MBX-4 XR mit Picco G1 XP-21 Pro-BV und R&B 063 Reso.