Lieber Besucher, herzlich willkommen bei: RCLine Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

diablotin_xl

RCLine User

  • »diablotin_xl« ist der Autor dieses Themas

Wohnort: 59969 Hallenberg

Beruf: Selbstständig

  • Nachricht senden

1

Donnerstag, 10. März 2005, 15:43

freilauflager

hallo gemeinde,
ich brauche mal eure hilfe,
verschiedene meiner kunden haben probleme mit den freilauflagern der anreißstarter. die wollen einfach nicht richtig packen. vieleicht kennt ihr das problem man zieht 10 mal an der leine und das lager packt bei 10 mal ziehen nur ein mal und dann auch immer nur für eine umdreung ---das nerv schon ziemlich. o.k. eine lösung ist, die kerze zu lösen aber das kann ja keine wirkliche lösung sein.
was kann man denn machen das das lager immer packt ??

gruß

udo
Wenn´s mal nicht passen will, einfach nen größeren Hammer nehmen .

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »diablotin_xl« (10. März 2005, 17:15)


2

Donnerstag, 10. März 2005, 18:14

Ich hatte das Problem zwar noch nie aber vielleicht ist auf der Welle etwas Fett oder vielleicht ein Sandkorn?
Hoffe konnte helfen
MFG Benni

wenni

RCLine User

Wohnort: Buttenheim

Beruf: Elektroniker

  • Nachricht senden

3

Donnerstag, 10. März 2005, 19:14

genau dieses problem hatte ich auch noch nicht, aber ich hatte mal ein problem mit dem freilauflager meines 1.ganges in meinem mugen. wenn da feuchigkeit hinkommt, dann dreht der motor fleisig hoch, aber antrieb gleich null.

vielleicht mal das lager ausbauen und auf ner heizung zum trocknen legen und danach mit freilauflageröl bearbeiten. wenn mans mit druckluft trocknet, kann es sein, dass sich eine oder mehrere der kleinen wellen lockern, dann packt das lager nur wenn es möchte, auch wenns trocken ist.
....der bei den Maulwürfen fliegt :evil:

http://www.mc-seussling.de

faatal

RCLine User

Wohnort: Velburg

Beruf: Student

  • Nachricht senden

4

Donnerstag, 10. März 2005, 21:07

Ich hatte dieses Problem schon des öfteren. Kurze Abhilfe ist es das
Freilauflager von Öl zu befreien, hält hald nicht lange.
Auf dauer kann ich nur ein neuses Lager empfehlen.

Gruß
Thomas

diablotin_xl

RCLine User

  • »diablotin_xl« ist der Autor dieses Themas

Wohnort: 59969 Hallenberg

Beruf: Selbstständig

  • Nachricht senden

5

Freitag, 11. März 2005, 08:43

danke für die antworten,

werde heute mittag mal die lager reinigen, vieleicht bringt es ja was.

gruß

udo
Wenn´s mal nicht passen will, einfach nen größeren Hammer nehmen .