alti

RCLine Neu User

  • »alti« ist der Autor dieses Themas

Wohnort: -

  • Nachricht senden

1

Montag, 18. Februar 2002, 07:40

reifen problem


??? hi leute,
ich habe ne frage wegen den reifen unzwar ist das so:ich fahre mit 30 breit hinten und 40 schmal vorne .jetzt ist das problem das ich auf der rennstrecke so einen komischen sehr harten mit haaren teppich
habe und in den kurven sehr stark abbremse und die wws bremsen überhaupt nicht ab.die gleiten richtig drüber deswegen hatten sie mich auch damals besiegt.gibt es da unterschiede gegen die mosis??????

windstar

RCLine User

Wohnort: Bretzenheim

Beruf: Angestellter in einer Werkstatt für Behinderte

  • Nachricht senden

2

Montag, 18. Februar 2002, 08:57

Re: reifen problem


das ist das Mini Z Forum soweit ich weiß...

Moosis haben einen besseren Grip (scheinbar).

Ivo :)
Meine Autos:
Hot Bodies Cyclone S mit Classic Karosse
Tamiya TT01-3R
Xray M18 (fast) Pro
ICQ 66427389
Mein Heli: Walkera Lama2

Smacks

RCLine User

Wohnort: Mama&Papa

  • Nachricht senden

3

Montag, 18. Februar 2002, 09:26

Re: reifen problem


Ich habe da zwar keine praktische Erfahrung aber rein theorethisch bin ich der Meinung , dass es nicht an den Reifen liegt.
Ich gehe jetzt davon aus , dass wir vom Ausrollen reden und nicht vom gewollten Abbremsen durch rückwärts Gasgeben.
Wenn die WWS-Flitzer in der Kurve weniger abbremsen könnte es daran liegen , das der Motor des MINIZ mehr abbremst , dies kann durch den anderen Motor und Getriebeübersetzung zustandekommen. Wenn das
der Fall ist und Du Reifen verwendest die mehr Haftung haben verstärkst Du dieses Phänomän nur.
Versuche doch einfach mal die Trimmung für den Motor zu ändern , d.h. die Trimmung so zu ändern , das Wagen ohne Gaszugeben gerade noch stehen bleibt , der Fahrtregler aber schon pfeift und dem Motor
schon leicht Strom zuführt.
Wie gesagt ist nur so eine Überlegung , wenn das Quatsch ist bitte nicht hauen

 [hammernd]
MfG
Smacks