Lieber Besucher, herzlich willkommen bei: RCLine Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

jens007

RCLine Neu User

  • »jens007« ist der Autor dieses Themas

Wohnort: nrw

  • Nachricht senden

1

Donnerstag, 1. April 2010, 07:47

Lippos und Ladegerät

Hallo,

ich habe hier noch 2 Lippos liegen die ich nicht mehr brauche.

Beide Akkus wurden 3x geladen, hab das Projekt eingestellt, deshalb brauche ich sie nicht mehr.

1x Flightpower Evo 20, 2170mAH, 3s1p 11,1 V, max. 109 AMP.

1x Ansmann pro Xinus, 2100mAH, 3s 1p 11,1V, max 63 AMP.

Beide Akkus sind wie gesagt 3x geladen worden und Technisch einwandfrei, nicht aufgebläht oder ähnliches.
Der Ansmann hat äüßerlich ein paar Spuren, das lag an der engen Passung im Modell,
ist aber nur Optisch, technisch einwandfrei.

Dann habe ich noch ein Nagelneues!! Ladegerät, hier mal ein Link zum Hersteller:

http://www.e-station-chargers.ch/?Ladege…e-STATION_301DX

Preis des Ladegerätes liegt bei 70,- Euro.

Das alles möchte ich Tauschen, ich brauche noch einen 4s Lippo, mit minimum 4000mAH, besser mehr.
Der Akku sollte nicht schon 100 Ladungen hinter sich haben, also er sollte noch voll Belastbar sein und nicht gleich einbrechen.
Und bitte keine China Akkus anbieten!!!

Bei Interesse bitte PN.

Gruß

jens007

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »jens007« (1. April 2010, 08:39)


jens007

RCLine Neu User

  • »jens007« ist der Autor dieses Themas

Wohnort: nrw

  • Nachricht senden

2

Donnerstag, 1. April 2010, 08:40

RE: Lippos und Ladegerät

hier mal ein bild.
»jens007« hat folgendes Bild angehängt:
  • evo fertig1.jpg

jens007

RCLine Neu User

  • »jens007« ist der Autor dieses Themas

Wohnort: nrw

  • Nachricht senden

3

Donnerstag, 1. April 2010, 08:41

RE: Lippos und Ladegerät

und noch eins
»jens007« hat folgendes Bild angehängt:
  • ansmann-fertig.jpg

jens007

RCLine Neu User

  • »jens007« ist der Autor dieses Themas

Wohnort: nrw

  • Nachricht senden

4

Donnerstag, 1. April 2010, 08:45

RE: Lippos und Ladegerät

und noch eins
»jens007« hat folgendes Bild angehängt:
  • e-station_301DX_med.jpg

jens007

RCLine Neu User

  • »jens007« ist der Autor dieses Themas

Wohnort: nrw

  • Nachricht senden

5

Samstag, 3. April 2010, 07:44

RE: Lippos und Ladegerät

Bitte Löschen, erledigt!!!