Nuri-Freak

RCLine User

  • »Nuri-Freak« ist der Autor dieses Themas

Wohnort: Stuttgart

  • Nachricht senden

1

Donnerstag, 11. Januar 2007, 00:47

Erster Schnurzz / Magnet gebrochen.. Materialfehler?

Hallo zusammen
Hab grad meinen erstn Schnurzz gewickelt (n Bausatz aus m Inet) und war gerade beim Magnete positionieren als sich ein Magnet plötzlich verabschiedet hat. ein anderer Magnet ist auf ihn drauf "gefallen" (wurde halt angezogen..) und da is mir n Magnetteil entgegengeflogen...
Sowas müsste ein Magnet doch aushalten oder? ich mein ist mir davor schon bei anderen passiert und die sind alle noch heil...
Der magnet lässt sich an der Bruchstelle übrigens nicht mehr zusammenfügen, stößt sich ab, aber nach meinem Verständniss müsste der sich an der Stelle doch anziehen, wenn man einen Magnet in der Mitte zersägt sollte man doch sowas erhalten:
vorher:
++++------
nacher:
++-- ++--

oder lieg ich da falsch?
Frage is halt obs n Materialfehler ist oder meine Schuld....
So jetzt noch Bilder, vom gewickelten Stator (weils mein erster ist :angel: )
und vom gebrochenen Magnet (warum kann/darf ich eigentlich keine Datei anhängen? läuft jetzt halt über imageshack...)

2

Donnerstag, 11. Januar 2007, 06:56

RE: Erster Schnurzz / Magnet gebrochen.. Materialfehler?

ist deine schuld.
neodymmagnete sind aus sintermaterial und sehr spröde und dürfen eben nicht zusammenfliegen.
das passiert auch bei größeren.
und das knacken zur größenanpassung wäre ohne diese eigenschaft nicht möglcih.

mit deiner prognose über die entstehenden babymagnete liegst du auch falsch.

dein magnet ist ja nicht in magnetisierungsrichtung sondern quer dazu gebrochen.
also bleiben die magnetpole an den flächen, wo sie waren und die teile stoßen sich ab.

die wicklung sieht sehr sauber aus.
hast du sie auch schon auf schlüsse vermessen?

welche größe und stärke hat der fehlende magnet? es hat bestimmt noch jemand nen übrigen rumliegen!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »ano0013« (11. Januar 2007, 13:26)


Nuri-Freak

RCLine User

  • »Nuri-Freak« ist der Autor dieses Themas

Wohnort: Stuttgart

  • Nachricht senden

3

Donnerstag, 11. Januar 2007, 12:29

Danke für die schnelle Antwort, und schon wieder was gelernt... :shy: ist mir jetzt auch klar geworden mit den magneten.. denkfehler eben.

Die Wicklungen haben untereinander keinen Durchgang, aber eine hat zum Stator kontakt, muss ich die neu wickeln oder funktioniert das auch so? (wenn die Wicklung an 2 Stellen Kontak hat muss ich natürlich neu wickeln, aber weil beide andere Wicklungen sauber sind nehm ich an das es wohl nur einen Fehler gibt... :angel:)

Magnete sind 5*4*1 N52, ist ja kein Problem die zu bestellen, aber wegen einem gleich versand.... hätt ich gewusst dass die relativ leicht kaputt gehn, hätt ich gleich paar mitbestellt, naja aus Fehlern lernt man ja.

Kennt jemand ne Bezugsquelle für die Dinger in Stuttgart?(oder könnte mir vielleicht jemand einen schicken?)

4

Donnerstag, 11. Januar 2007, 13:52

Lasse mich gern berichtigen, wenn meine Erklärung falsch ist.

Aber wenn auch nur eine Kontakt zum Stator hat, hast du ja bereits einen Statorschluß.

Wenn du die Drähte zusammen verschaltest, haben zwangsläufig die anderen auch den Kontakt zum Stator.

Also---> neu wickeln!!

Gruß

Mark

gabrielo

RCLine User

Wohnort: Oberfranken

  • Nachricht senden

5

Donnerstag, 11. Januar 2007, 16:01

Zitat

hast du sie auch schon auf schlüsse vermessen?


wie prüft man eigentlich schlüsse? würd mich mal interessieren, will aber wegen der kleinen frage jetz keinen neuen thread anfangen

gruß gabrielo :w
gruß gabriel :w

6

Donnerstag, 11. Januar 2007, 16:26

www.powercroco.de/baufehlerliste.html

das sind die einfachen varianten.
dazu kommt noch der generatortest. (motor fremd antreiben und durch die einzelnen spulen generierte spannung messen.)

Nuri-Freak

RCLine User

  • »Nuri-Freak« ist der Autor dieses Themas

Wohnort: Stuttgart

  • Nachricht senden

7

Donnerstag, 11. Januar 2007, 16:32

irgendwie läuft der motor aber trotzdem :D mit Statorschluss und 1 fehlendem Magnet.
Ich hätt ja schon wieder neu gewickelt, aber da der Draht beschädigt ist kann ich den ja nich nochmal verwenden, ergo brauch ich auch neuen Draht. So langsam lohnt sich ne Bestellung wieder
:D
Gruß
Joe

8

Donnerstag, 11. Januar 2007, 17:17

Aha, ein Schwabe. ich komm zwar auch ausm Ländle, aber Draht hab ich noch nicht wiederverwendet.

Beim Motoreninstandsetzer gibts den aber recht günstig.

:D