1

Sonntag, 29. März 2009, 19:26

MVVS 58 saugt keinen Sprit an

Hallo zusammen

heute wollte ich meinen Motor (MVVS 58 )laufen lassen aber
er saugt keinen Sprit an , habe den Motor gebraucht erstanden und
die Membrane ist auch nass und während ich die Luftschraube drehe bewegt sich der Sprit in der Leitung ca 5 mm vor und zurück und jetzt ?? wie könnte die weitere Fehlersuche aussehen


gruß

Jürgen
unkontrollierte Flüge ?????????

Nein ,ich Fliege immer so

Meine Homepage

evil dead

RCLine User

Wohnort: nähe Nürnberg

Beruf: Selbst und ständig

  • Nachricht senden

2

Montag, 30. März 2009, 12:00

Hi,

ist so, wenn die Leitung ganz leer ist.

Einmal den Schlauch am Vergaser abziehen und mit dem Mund oder ner Spritze ansaugen bis der Schlauch voll ist - dann auf den Vergaser stecken und noch ein paar mal Kurbeln - kommt dann recht sicher.

Alternativ bei der Frischluftleitung am Tank ne Spritze rein oder rein blasen und Überdruck erzeugen - dann wandert der Sprit nach vorne und alles ist gut.

Wenn du die auto Zündung, die die Chokeklappe mit ansteuert in Benutzung hast, schau dass dein Servo richtig rum läuft.

Gruß, Ralf
Starr mich nicht so an, ich bin nur die Signatur....

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »evil dead« (30. März 2009, 12:00)


bernd_57

RCLine User

Wohnort: Niedersachsen Emsland Lohne

  • Nachricht senden

3

Dienstag, 31. März 2009, 08:53

Ansaugen

Hallo

Oder noch einfacher wenn möglich etwas Sprit in die Vergaserbohrung und anwerfen. Der Sprit reicht für einige Umdrehungen. Danach sollte der Motor
genug Sprit angesaugt haben. Sonst eventuell wiederholen.

So habe ich bis jetzt jeden Motor zum laufen bekommen wenn der Vergaser in ordnung ist.


Gruß Bernd

APHoelscher

RCLine User

Wohnort: Harsewinkel

  • Nachricht senden

4

Dienstag, 31. März 2009, 15:58

Hallo,

so wie Ralf es beschrieben hat, kannst Du verfahren.
Überdruck auf den Tank geben, Chokeklappe geschlossen und Drosselklappe auf Vollgas.
die Membran muss erst mal im Sprit liegen, damit sie weich wird und ihren Dienst verrichten kann.

Wenn der Vergaser gefüllt ist, hast du nach 10 - 20 Minuten damit keine Probleme mehr.

Darum auch immer einen Rest Sprit im Tank lassen, damit die Membran nicht wieder austrocknen und verhärten kann.

Sprit in den Vergaser kippen hilft bei Glühzündern, bei Benzinern ist das Nonsens.

Gruss Andreas

bernd_57

RCLine User

Wohnort: Niedersachsen Emsland Lohne

  • Nachricht senden

5

Dienstag, 31. März 2009, 19:53

Nonsens

Hallo Andreas

Ich frage mich wieso Nonsens was passiert den wenn du Sprit reinspritz ?

Wenn die Menge stimmt bildet sich ein zündfähiges Gemisch und der Motor springt an und läuft einige Umdrehungen. Beim Choken passiert nicht anders der Motor bekommt mehr Sprit. Andere stecken den Finger in die Öfffnung und saugen an bis der Finger nass ist. Ist das auch alles Nonsens ???

Wenn der Motor läuft bildet sich der nötige Unterdruck der die Pumpe betätigt.
Das ist mit dem Schwung beim anwerfen nicht zu vergleichen.

Gruß Bernd

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »bernd_57« (31. März 2009, 20:01)


APHoelscher

RCLine User

Wohnort: Harsewinkel

  • Nachricht senden

6

Dienstag, 31. März 2009, 21:22

Hallo Bernd,

Du must differenzieren zwischen Glühzünder und Benziner.

Was Du sagst trifft auf Glühzünder zu und selbst da ist schon etwas nicht koscher, wenn der Motor beim choken keinen Sprit ansaugt.

Beim Benziner kannst Du sprit in den Vergaser kippen, deswegen gelangt aber noch kein Sprit in die Membrankammer.
Hier geht es um einen Motor der mit der normalen Ansaugprozedur ( choken ) keinen Sprit fördert.
Und solange die Membran trocken und verhärtet ist, wird das nichts.
Also heist es die Membrankammer zu fluten.
Das gleiche gilt für Motoren mit Drehschiebern, wenn der Drehschieber noch trocken ist - sprich ohne Ölfilm - und dadurch nicht dichtet und so nicht den nötigen Unterdruck im Kurbelgehäuse aufbauen kann, der die Membran im Vergaser anregt.
Passiert gerne bei neuen ZDZ. Da muss man sich nicht ärgern.
Wenn man es denn weiss, wird dort eben auch wie hier beschrieben verfahren und gut ist.

Da ist es eben der einfachste Weg, den Tank unter Druck zu setzen beim choken.

Schau Dir auch mal dazu die Funktionsweise eines Membranvergasers an.

Bei den Benzinmotoren mit elektronischer Zündung und Hallsensoren braucht es auch keinen grossen Schwung. Die zünden ab 1 U/min.

Selbst der Glühzünder springt mit minimalem Schwung an. Voraussetzung ist das passende zündfähige Gemisch.

Gruss Andreas

offtopic
Probier beim Glühzünder folgendes einfach mal aus.
Ansaugen bis es richtig aus dem Vergaser tropft.
3 mal in Laufrichtung des Motors drehen, Drossselklappe schliessen und 3 - 5 entgegen entgegen der Laufrichtung drehen.
Klemme auf die Kerze und einmal an die Luftschraube getickt. Schon läuft das gute Teil.
Falls nicht - ist zu wenig Spannung auf der Kerze. Das ist so oft der Fehler bei vermeintlich schlecht startenden Motoren.

bernd_57

RCLine User

Wohnort: Niedersachsen Emsland Lohne

  • Nachricht senden

7

Mittwoch, 1. April 2009, 07:56

Vergaser

Hallo Andreas


Zitat

Beim Benziner kannst Du sprit in den Vergaser kippen, deswegen gelangt aber noch kein Sprit in die Membrankammer.


Die Aussage ist schon richtig. Aber wenn der Motor mit dem Luft Spritgemisch
kurz läuft erzeugt er höhere Unterdrücke als du mit deinem Arm beim anwerfen erzielst uns pumpt trotz trockner Menbrane Sprit in die Kammer.
Eben weil sie trocken ist benötigt sie höhere Energie um bewegt zu werden.

Durch Überdruck beförderst du auch keinen Sprit in die Membrankammer da
die Leitung immer Vergaser nicht offen ist erst wenn die Membrane sich bewegt
kann durch den Überdruck der Sprit besser in die Kammer kommen.

Jedenfalls habe ich meine Benziner mit dieser Methode immer anbekommen
nach längerer Standzeit ohne den Tank aufzupumpen oder die Membraneauszubauen und in Sprit einzulegen.

Der örtliche Motorsägenfritze wendet diese Verfahren ebenso an wenn ein Säge trocken gestanden hat :D

Ach und noch etwas zum Thema Motoren ich habe zwar etliche Methanoler
(ca 50Stk) aber auch 6 Benziner. Nicht das du meinst ich habe nur Dieselmotoren
für Fesselflieger. :D
Gruß Bernd

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »bernd_57« (1. April 2009, 07:59)


evil dead

RCLine User

Wohnort: nähe Nürnberg

Beruf: Selbst und ständig

  • Nachricht senden

8

Mittwoch, 1. April 2009, 10:01

Hallo,

das Problem, wie zum Beispiel oben steht " .....bis Finger nass" geht vielleicht bei nem Kettensägenmotor oder nem ZG mit Magnetzündung - jeden anderen Benziner mit E-Zündung hast du dann bereits abgesoffen...

Der läuft keine paar Umdrehungen dann an sondern genau eine.

Der Schlauch wird aber nicht voller - da er jedesmal wieder ausgeht wenn er die Luft drin hat - also muss erstmal der Schlauch kpl. befüllt werden mit Sprit - die Membran hat auch im Betrieb nicht die Kraft, vielleicht 5-7cm Luft aufeinmal durch den Schlauch zu saugen....

Da musst du schon 50x Kurbeln.....

Deshalb immer erst den Schlauch ganz voll machen....

Gruß, Ralf
Starr mich nicht so an, ich bin nur die Signatur....

bernd_57

RCLine User

Wohnort: Niedersachsen Emsland Lohne

  • Nachricht senden

9

Donnerstag, 2. April 2009, 11:02

Ansaugen

Hallo Ralf

Du hast schon recht die Motoren mit E -Zündung reagieren schnell auf zuviel Sprit
deshalb habe ich meistens Magnetzündung :D .

Nun zum Ansaugen

Zitat

Einmal den Schlauch am Vergaser abziehen und mit dem Mund oder ner Spritze ansaugen bis der Schlauch voll ist - dann auf den Vergaser stecken und noch ein paar mal Kurbeln - kommt dann recht sicher.
das haut hin.
Aber das hier

Zitat

Alternativ bei der Frischluftleitung am Tank ne Spritze rein oder rein blasen und Überdruck erzeugen - dann wandert der Sprit nach vorne und alles ist gut.
kann nicht klappen wenn sich die Membrane nicht bewegt. Versuche doch mal in den Anschlußstutzen vom Vergaser hinein zu blasen.
Da bekommste dicke Backen da geht nicht rein ausser das Nadelventil wird geöffnet..

Trotz dem Frage ich mich ob Jürgen den Motor anbekommen hat der meldet sich gar nicht mehr ?

Gruß Bernd

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »bernd_57« (2. April 2009, 11:04)


evil dead

RCLine User

Wohnort: nähe Nürnberg

Beruf: Selbst und ständig

  • Nachricht senden

10

Donnerstag, 2. April 2009, 12:08

Hi,

die Membran saugt immer etwas an.

Nur wenn die Leitung leer ist schafft sie keine x cm.

Wenn du mittels Spritze hinten drin den tank aufbläst, wandert der Sprit durch den Schlauch nach vorne. Sobald er vorne ist, langt das für die auch trockene Membran aus, etwas anzusaugen und einmal mit Choke anzuspringen.

So gings bei mir immer - weil einfach wenn die Haube drauf ist.

habe aber keinen mit Magnetzündung - nur E.

Hoffentlich hat Jürgen den Sprit beim ansaugen nicht runtergeschluckt :D

Gruß, Ralf
Starr mich nicht so an, ich bin nur die Signatur....

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »evil dead« (2. April 2009, 12:09)