Lieber Besucher, herzlich willkommen bei: RCLine Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

evil dead

RCLine User

  • »evil dead« ist der Autor dieses Themas

Wohnort: nähe Nürnberg

Beruf: Selbst und ständig

  • Nachricht senden

1

Freitag, 17. August 2007, 20:25

Schwerpunkt Probleme nach E-Umbau...

Hallo zusammen,

ich habe einen WIK Salto mit 275 SPW elektrifiziert mittels 3s Antrieb.

Nun hab ich gerade mal den SWP ausgewogen und komme vorne und hinten absolut nicht zurecht.

Da ich vorne nun zwecks Motor den Akku nicht ganz nach vorne bekomme sondern mit dem Ende bereits in Höhe Steckung bin, brauch ich exact 1008 gramm Blei aufm Akku. :angry:

Hat jemand ne Idee, wie man sowas am elegantesten lösen kann ?

Ohne V-Leitwerk drauf passts optimal, fast schon Kopflastig :O

Kann man bei nem Segler die Steckungen gegen Kohlevollstäbe austauschen ? Hält das noch ?


Wäre eine Lösung um hinten und an der Steckung Gewicht zu sparen.

Andere Idee - legt mal los !

Danke und Gruß, Ralf
Starr mich nicht so an, ich bin nur die Signatur....

Minihawk

RCLine User

Wohnort: Timbuktu

  • Nachricht senden

2

Freitag, 17. August 2007, 21:05

Ich nehme mal an, due benutzt einen Außenläufer. Schau mal, wie viel Platz du zwischen Rumpf und Motor noch hast. Ich habe bei meiner Mini-Ellipse (Spw. ca. 1500mm) 50 gramm Blei unter den Motor schieben können. Dazu habe ich ein altes Wasserrohr (Bleirohr) aufgeschnitten und so gebogen, dass es fast bis vorne unter den Motor passt. Weiter hinten wäre das auch viel, viel mehr geworden.