Lieber Besucher, herzlich willkommen bei: RCLine Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Hiesti

RCLine Neu User

  • »Hiesti« ist der Autor dieses Themas

Wohnort: Birsfelden Schweiz

Beruf: Hausarzt

  • Nachricht senden

1

Sonntag, 1. Juni 2008, 09:54

EjS Motorgeräusche bei Halb-"Gas"

Hallo Freunde des EjS,

wie oben erwähnt, habe ich nach meinem Total-crash mir ein neues Schaumvögelchen gekauft und bin nun am zusammenbauen (die Finger kleben schon ganz fest zusammen, der Rumpf noch nicht so fest :-) ).

Jetzt habe ich auch noch den alten Motor aus meinem Trümmerhaufen ausgebaut, der ist nämlich heil geblieben.

Bei der Inspektion hatte ich aber bemerkt, dass einzelne Magnete rausgerutscht sind, aber dank der Magnetkraft am Eisenrotor so festhalten, dass es nicht klappert. Nun habe ich den Motor total zerlegt und sh da:

Entweder durch meinen Absturz oder bereits vorher (??) sind gut ein Drittel der Magnete gar nicht richtig festgeklebt, sondern halten sich selbst am Metallmantel fest, dabei wird die Position und die schöne Ausrichtung durch ein Kunstoffformteil gewährleistet.

Nun ist mir fogende Idee gekommen:

Im Leerlauf kleben die Magnete am Aussenrotor, das bisschen Magnetfeld im Anker reicht zum Drehen und nicht mehr.

Bei Vollgas ist das Magnetfeld am Anker zwar sehr stark, aber die Fliehkraft der Magnete sehr hoch, alles pelletti, läuft wie verrückt und zieht des Fliegeler hoch bis in die Stratosphähre.

Bei HALBGAS aber ist ev. das Magnetfeld so hoch, dass es lockere Magnete anziehen kann, weil die Fliehkraft noch zu gering ist und bei jedem Stromwechsel klappern die Magnete vom Anker zum Rotor und zurück, was ev. das früher beschriebene Geräusch verursachen kann.

Ich habe nun alle Magnete mit Zack festgeklebt und des Motorle schnurrt wider richtig vor sich hin.

PS: Mein Fliegerle hat auch wider das olle Holmrohr 10/9.
Geht direttissima zum Abfall!

Gruss an die Gemeinde von
Werner 2