Lieber Besucher, herzlich willkommen bei: RCLine Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

meisterjoda

RCLine User

  • »meisterjoda« ist der Autor dieses Themas

Wohnort: D-70771 Leinfelden-Echterdingen

  • Nachricht senden

1

Montag, 29. Juli 2002, 11:32

Seltsamstes Problem mit E-Segler!!


Hallo allerseits,

ich bin gestern wieder mit einem e-segler geflogen, den ich zuletzt vor einem guten halben jahr geflogen bin. damals flog das teil wunderbar und es gab keinerlei probleme.

jetzt geht das teil aber sobald man den motor anschaltet nahezu im 45° winkel nach oben. wenn ich den motor wieder abschalte fliegt er ganz normal. es sind keinerlei mischer programmiert, der schwerpunkt
stimmt, die ruder sind richtig getrimmt. ich bin so langsam am verzweifeln, weil ich den fehler bzw. das problem nicht finde. das einzige, was an dem flieger "nicht in ordnung" ist, ist der
fehlende spinner bei der klappluftschraube. allerdings fehlte der im winter bei einigen flügen auch schon und es gab keine probleme.

ich hoffe ihr könnt mir helfen oder wenigstens einen tipp geben, woran es liegen könnte.
danke schonmal!
Letzte Änderung: meisterjoda (steffen abel) - 29.07.02 11:32:14
Die Modellpilotenliste: http://members.tripod.de/meistersteve

Smeagle

RCLine User

Wohnort: München

Beruf: IT

  • Nachricht senden

2

Montag, 29. Juli 2002, 11:36

Re: Seltsamstes Problem mit E-Segler!!


Hallo,

dieses Verhalten ist für einen "eigenstabilen" Segler ansich normal. Wenn der schneller wird beginnt er wegzusteigen. Kann man durch Motorsturz verringern den Effekt, das kostet aber Leistung.
Wenn man den Motor anmacht will man ja steigen, insofern ist das nicht so schlimm, oder? Oder steigt er so steil, daß er dann wegkippt? Dann würde ich auf Nasenlastig tippen, dann brauchts Du für den
normalflug zuviel Höhe, die dann bei Motor an für das wegsteigen sorgt...

- Oliver

meisterjoda

RCLine User

  • »meisterjoda« ist der Autor dieses Themas

Wohnort: D-70771 Leinfelden-Echterdingen

  • Nachricht senden

3

Montag, 29. Juli 2002, 11:42

Re: Seltsamstes Problem mit E-Segler!!


hallo,

er soll schon steigen, aber er steigt eben so stark, dass er gerade an der grenze zum wegkippen ist. das komische ist eben, dass dieses verhalten erst jetzt auftritt und vorher nicht vorhanden war. ich
habe von diesem segler zwei exemplare (derzeit nur noch einen, weil ich den anderen zerlegt habe [puke]) und bei keinem hatte ich bisher dieses phänomen. ich glabue auch nicht, dass es an thermischen
effekten liegt, denn mit dem anderen bin ich auch jetzt im sommer schon geflogen und der ist beim gas geben ganz "normal" gestiegen bzw. nahezu geradeaus geflogen, wie er es auch tun soll.
Die Modellpilotenliste: http://members.tripod.de/meistersteve

Stehende9

RCLine User

Wohnort: A-8250 Vorau

  • Nachricht senden

4

Montag, 29. Juli 2002, 12:24

Re: Seltsamstes Problem mit E-Segler!!


Hallo Steffen,

Ferndiagnosen sind immer schwierig, aber könnte es sein, dass der Motorsturz nichtmehr stimmt, etwa durch eine etwas unsanfte Landung?

mfg Franz

meisterjoda

RCLine User

  • »meisterjoda« ist der Autor dieses Themas

Wohnort: D-70771 Leinfelden-Echterdingen

  • Nachricht senden

5

Montag, 29. Juli 2002, 13:00

Re: Seltsamstes Problem mit E-Segler!!


hallo,

am motorsturz kann es nicht liegen, es gab keine unsanfte landung. ebensowenig kann es an der gewichtsverteilung liegen, denn der schwerpunkt ist nach wie vor in ordnung...
Die Modellpilotenliste: http://members.tripod.de/meistersteve

6

Montag, 29. Juli 2002, 13:07

Re: Seltsamstes Problem mit E-Segler!!


hmmm,

aber sonst gibt es eigentlich keine logische Erklärung, dass der E-Segler nur bei eingeschalteten Motor nach oben steigt. Wenn die EWD nicht stimmen würde, dann würde der Flieger ja auch im Segelflug
so steigen. Irgendwie muss es doch mit dem Motor, Luftschraube usw. zutun haben...
http://modellbau.funnyarea.de Update: 26.10.04 (ElasticFlaps) | Videos / X-Rock Baubericht usw.
www.FunnyArea.de

meisterjoda

RCLine User

  • »meisterjoda« ist der Autor dieses Themas

Wohnort: D-70771 Leinfelden-Echterdingen

  • Nachricht senden

7

Montag, 29. Juli 2002, 14:20

Re: Seltsamstes Problem mit E-Segler!!


hallo,

kann es also doch an dem fehlenden spinner liegen? dadurch kann die klappschraube ja weiter vor klappen als normal. könnte das vielleicht einen starken zug nach oben geben? ist eigentlich auch unlogisch,
oder?! na ja, ich werde nacher nochmal einen versuch starten und dann gucken, ob sich noch etwas herausfinden lässt...
Die Modellpilotenliste: http://members.tripod.de/meistersteve

Matze7779

RCLine User

Wohnort: D-Aurich

Beruf: Büroinformationselektroniker / Cisco Netzwerktechnik

  • Nachricht senden

8

Montag, 29. Juli 2002, 15:21

Re: Seltsamstes Problem mit E-Segler!!


Hallo,

hast Du ein neues Akku-Pack?
Könnte sein das der dann mehr Power hat und er deshalb hoch zieht.

PS: Einfach drücken und gut...

9

Montag, 29. Juli 2002, 15:31

Re: Seltsamstes Problem mit E-Segler!!


Das wäre natürlich auch ne Theorie,

1 Zelle mehr kann viel ausmachen...
http://modellbau.funnyarea.de Update: 26.10.04 (ElasticFlaps) | Videos / X-Rock Baubericht usw.
www.FunnyArea.de

holie

RCLine User

Wohnort: D-77654 Zell Weierbach (wer kennt den wein nicht)

  • Nachricht senden

10

Montag, 29. Juli 2002, 15:38

Re: Seltsamstes Problem mit E-Segler!!






[ok][ok][ok]



>>> erst denken, und dann das schreiben sein lassen <<<
----- >> ----- ----- << -----

meisterjoda

RCLine User

  • »meisterjoda« ist der Autor dieses Themas

Wohnort: D-70771 Leinfelden-Echterdingen

  • Nachricht senden

11

Montag, 29. Juli 2002, 16:08

Re: Seltsamstes Problem mit E-Segler!!


hi,

kein neues akku-pack. ist sogar das ältere von beiden...
mit drücken geht es schon, war gerade draussen, aber ich werde nacher den motorsturz erhöhen!
Die Modellpilotenliste: http://members.tripod.de/meistersteve

thjoe

RCLine User

Wohnort: BRD-02826 Görlitz

Beruf: Tischler

  • Nachricht senden

12

Montag, 29. Juli 2002, 20:50

Re: Seltsamstes Problem mit E-Segler!!


Hi Steffen,

ich denke es liegt an zu geringem Motorsturz - warum oder wodurch auch immer das sich ohne Dein Zutun verändert hat. Vieleicht liegt es auch an der Klappluftschraube(wobei ich das eher für unwahrscheinlich
halte). Die Blätter werden durch die Fliehkraft in ihrer korrekten Betriebsposition gehalten und sollten dabei keinesfalls Kontakt mit dem Spinner haben. Sollte es wirklich so sein, daß die Blätter durch
den Spinner z.T. blockiert waren hättest Du viel Glück gehabt, daß dabei keine Unwucht entstanden ist, die sicher zu erheblichen Schäden hätte führen könnte. Du hättest dann logischerweise jetzt besseren
Wirkunksgrad und mehr Schub und möglicherweise damit die Ursache für Dein Problem. Wenn Du ´nen Regler drin hast kannst Du ja mal testen, ob das Problem nur bei Vollgas auftritt bzw. wie sich die Sache
bei weniger Leistung verhält. &nbsp; &nbsp;
mfg Hannes

meisterjoda

RCLine User

  • »meisterjoda« ist der Autor dieses Themas

Wohnort: D-70771 Leinfelden-Echterdingen

  • Nachricht senden

13

Montag, 29. Juli 2002, 22:50

Re: Seltsamstes Problem mit E-Segler!!


hallo alle,

das problem hat sich jetzt erledigt, das teil ist mir heute wegen eines dummen fehlers abgeschmiert. [angryfire][oh2][angryfire][angryfire][oh2][angryfire]

totalschaden! regler kaputt, motor kaputt, etc...

trotzdem danke für die vielen antworten.

in diesem sinne...
Die Modellpilotenliste: http://members.tripod.de/meistersteve