Lieber Besucher, herzlich willkommen bei: RCLine Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

cbrkuh

RCLine User

  • »cbrkuh« ist der Autor dieses Themas

Wohnort: CH-8471

  • Nachricht senden

1

Sonntag, 22. Juli 2007, 23:00

Originalzahnriemen...wo bist du geblieben??

Hallo miteinander.

Da schwebe ich heute abend gemütlich mit meinem T-Rex zwei Akkus durch, lande und denke: "Ach, nimm den dritten Akku auch noch". Gesagt getan. Akku befestigt und dann "Gentlemen, Smoke on". Plötzlich ein Zucken am Heck... ??? (zum Glück noch auf dem Boden) Ich habe sofort abgestellt und die Sache begutachtet. Tja, wo bist du geblieben, mein guter Originalzahnriemen? Er war wirklich weg, weder im Rohr, noch auf dem Feld oder sonstwo? Zum Geier :evil:
Nun, ich habe ihn dochnoch gefunden..........wunderschön um die Hauptrotorwelle gewickelt 8( Nun die Frage: Sind, ausser einem Neopren zu montieren noch weitere Massnahmen ratsam? Ist Graphitfett von Nutzen? Gibt es einen Tipp für die Montage? Grüsse Lars

[SIZE=1]Genaue Modellangaben untenstehend[/SIZE]
Gruss Lars :w
__________________________________________
[SIZE=1]T-Rex 500CF
T-Rex 600ESP
Mx-22 / Spektrum[/SIZE]

nilsw

RCLine User

Wohnort: Schweiz

  • Nachricht senden

2

Sonntag, 22. Juli 2007, 23:03

Sind beim SE wahrscheinlich e schon drinnen, da ich es aber nicht genau weiss: Die Heckwellenriemenrädchen wenn Plastik durch ersetzten. die drehen gerne durch...
Gruss Nils

cbrkuh

RCLine User

  • »cbrkuh« ist der Autor dieses Themas

Wohnort: CH-8471

  • Nachricht senden

3

Dienstag, 24. Juli 2007, 10:35

Also, nach meiner Ansicht, ist kein Neopren verbaut im SE V2. Habe aber jetzt einen montiert und hoffe nun auf Ruhe! Danke für die Antwort, Gruss Lars
Gruss Lars :w
__________________________________________
[SIZE=1]T-Rex 500CF
T-Rex 600ESP
Mx-22 / Spektrum[/SIZE]

gerdi2k

RCLine User

Wohnort: Salzgitter / Niedersachsen / Vorharz

Beruf: ...habe ich auch... :-)

  • Nachricht senden

4

Mittwoch, 25. Juli 2007, 11:35

Hi, Lars.

Glück gehabt. nur komisch das du es sonst nicht gemerkt hast, das Dein Riemen gerissen ist. Wie konnte sich der Riemen unbemerkt über das Antriebsritzel mogeln? Das Heck antriebsritzel läuft doch unter dem Motorantriebsritzel? 8(

Bloß nix Fetten etc. Zieht nur Dreck an. Ich achte beim einbau immer darauf, das alle Riemenräder in Ordnung und sauber sind, die Richtige Spannung und das wars...

ofter mal den Riemen auf beschädigungen überprüfen ist auch sehr ratsam... :tongue:

Mfg Gerdi :w
Unsere Weisheit kommt aus unserer Erfahrung. Unsere Erfahrung kommt aus unseren Dummheiten.

stgertz@online.de

* Tomahawk HT-CCPM, MX12, Jazz, Gy 401, 2100mah 16C Lipo, XIER PXL 460, Alu-Blades :evil: *
* Training - RefleX XTR *

cbrkuh

RCLine User

  • »cbrkuh« ist der Autor dieses Themas

Wohnort: CH-8471

  • Nachricht senden

5

Mittwoch, 25. Juli 2007, 13:59

Hallo Gerdi

Ich habe nach dem Wechsel der Akkus den Riemen nicht mehr kontrolliert :O Vermutlich hätte ich dann den, wahrscheinlich bereits gerissenen, Riemen erkannt. Tja, Glück gehabt! Mit fetten ist also nix. Die Spannung habe ich gemäss Anleitung gespannt, also ich kann den Neopren bis einwenig über die gedachte Mitte des Antriebsritzels drücken. Mache heute gleich den Testflug, Danke und Gruss von Lars
Gruss Lars :w
__________________________________________
[SIZE=1]T-Rex 500CF
T-Rex 600ESP
Mx-22 / Spektrum[/SIZE]