1

Sonntag, 12. Juli 2009, 10:23

Bauanleitung Logo 600 3D

Hallo,

habe eine Frage zu der Heckservobefestung beim Logo 600 3D.
Auf Seite 10 – Abbildung 5 werden M2,5X10 verwendet.
Diese passen bei mir weder durch die Servohülsen noch kann ich sie einschrauben.
M2,0X10 geht ohne Probleme.
Handelt es sich um ein Druckfehler?


Grüsse
Matthias

frankyboy

RCLine User

Wohnort: Potsdam

Beruf: Geld verdienen

  • Nachricht senden

2

Sonntag, 12. Juli 2009, 23:09

Was sagte Mikado dazu? ;)
Gruß Frank

3

Montag, 13. Juli 2009, 17:49

Danke!

Peinlich für mich.

Dennoch werde ich hier bestimmt noch einige dumme Fragen stellen müssen.


Grüsse
Matthias

frankyboy

RCLine User

Wohnort: Potsdam

Beruf: Geld verdienen

  • Nachricht senden

4

Montag, 13. Juli 2009, 18:10

Nicht falsch verstehen. Nur meine ich, dass das eine Frage ist, die Mikado am schnellsten und zervlässigsten beantworten kann. :w
Gruß Frank

5

Montag, 13. Juli 2009, 18:42

Hallo Frank,

mit Sicherheit nicht!

In diesem Forum gibt es sehr kompetente und hilfsbereite Mitglieder!

Aus diesem Grunde versuche ich mich an den Logo 600 3D.


Grüsse
Matthias

6

Montag, 13. Juli 2009, 23:12

RE: Bauanleitung Logo 600 3D

Zitat

Original von Keitlinghaus
Hallo,

habe eine Frage zu der Heckservobefestung beim Logo 600 3D.
Auf Seite 10 – Abbildung 5 werden M2,5X10 verwendet.
Diese passen bei mir weder durch die Servohülsen noch kann ich sie einschrauben.
M2,0X10 geht ohne Probleme.
Handelt es sich um ein Druckfehler?


Grüsse
Matthias


Hallo Matthias,

hast leider nicht geschrieben, welches Servo Du benutzt. Falls es das BLS251 sein sollte, da passen auch die dem Servo beiliegenden Schrauben ganz gut.
Also nimm Schrauben, die durch Deine Hülsen gehen, solange die auch genug ''Fleisch'' im Chassis finden ist das kein Problem.

Gruß
Lutz

Wohnort: D-59821 Arnsberg ....das Sauerland, unendliche Weiden....

Beruf: technischer Angestellter

  • Nachricht senden

7

Dienstag, 14. Juli 2009, 09:23

RE: Bauanleitung Logo 600 3D

Moin,

lass die Hülsen einfach weg.

Hab bei allen meinen Logos mit dem neuen Chassis das Servo so drin (Gummipuffer, M2,5 Schraube mit Unterlegscheibe).

Vor allem sollte man das Servo als aller erstes in das Seitenteil schrauben bevor man die Seitenteile zusammensetzt :w ;) .
Nachträglich wird es echt zur Geduldsprobe die Schrauben da rein zu bekommen ==[] .


Gruß
Jörg

8

Sonntag, 19. Juli 2009, 12:33

RE: Bauanleitung Logo 600 3D

Hallo zusammen,

mal wieder ein Paar dumme Fragen.

- welches Loctite verwendet Ihr
- Seite 10 – Abbildung 3 – in welchen Beutel befinden sich die Gewindestangen
- die M3x45 wird vermutlich ins Chassis zur Haubenhalterung eingeschraubt


Grüsse
Matthias

slucon

RCLine User

Wohnort: Hennickendorf (bei Strausberg), etwas östlich von Berlin

Beruf: Elektroingenieur, entwickle und baue moderne elektrische Schweißgeräte

  • Nachricht senden

9

Sonntag, 19. Juli 2009, 14:08

Hallo Matthias,

erstmal Glückwunsch zum 600 3D - ist ein feines Teil :ok:

- also Loctite nehme ich ein mittelfestes, hat bisher immer gepasst, mansche damit aber nicht rum...

- Die Gewindestangen musst du einfach mal suchen, so viel Beutel sind's doch garnicht ;)

- und dann schau dir unbedingt mal die Schnittbilder am Ende der Anleitung an, die Haubenhalterung wird NICHT mit Schrauben festgeschraubt, sondern durch eine kleine Gewindestange gehalten :ok: ;) :ok:

Grüße Stephan
Lipoblitzer und vieles mehr... meine kleine Heliseite...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »slucon« (19. Juli 2009, 14:09)


10

Mittwoch, 5. August 2009, 19:07

Hallo zusammen,

Mal wieder eine Frage
Auf Seite 6 (Heckrotor & Heckrotorausleger) – Abb. 3 soll man auf die Steuerungshülse Schraubensicherungslack auftragen.

Läuft dies nicht in die Lager und verklebt sie?

Ich denke auch bei geringer Auftragung besteht diese Gefahr.


Grüsse,
Matthias

11

Mittwoch, 5. August 2009, 22:05

Ja, das kann passieren, aber ich verwende trotzdem kein Loctite bei Kunststoffverbindungen. MMn löst Loctite den Kunststoff an, aber das muss nicht richtig sein. Fakt ist, dass die Hülse auch ohne hält. Aber nach 100x abbauen kanns sein, dass man Kleber braucht... :evil:
Nullheli