Lieber Besucher, herzlich willkommen bei: RCLine Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Montag, 28. November 2005, 20:34

Starlet 50 Motoreinbau

Hallo,
Ich baue gerade den Motor (Original OS Max 50 SX-HG) in die Heim Mechanik ein.
Auf Seite 14 der Beschreibung soll die Motor/Kupplung/Gebläseeinheit an das Hauptgetriebe geschraubt werden. Nach dem Ausrichen der Einheit, dass Zahnflankenspiel zwischen Zahnrad der Kupplungsglocke und des Vorgeleges habe ich bereits eingestellt, stellt sich heraus das das Zahnrad der Kupplungsglocke (1239) und das Zahnrad des Vorgeleges (4818.105) axial nicht genau deckungsgleich sind. Der Motor könnte noch so ca 3mm nach oben montiert werden um eine bessere Deckung der Zahnräder zu gewährleisten. Die bereits werkseitig gebohrten und mit Gewinde versehenen Motorträger lassen dies jedoch nicht zu. Hat jemand Erfahrung mit der UNI Expert Mechanik und dem oben beschriebenen "Problem". Mir ist klar das eine 100% Deckung nicht erfolgen kann, da ja sonst das Zahnrad des Vorgeleges an der Kupplungsglocke schleifen würde. Wieviel Spiel bei der Überdeckung der Zahnräder habt ihr ?

Gruß,
Andy
Calimero

Walker

RCLine User

Wohnort: Eppstein im Taunus (In der Nähe von Wiesbaden)

Beruf: Industriekaufmann

  • Nachricht senden

2

Dienstag, 29. November 2005, 09:12

Hi,

das Problem hatte ich auch: Dreh mal mal die Motorträger um....... :ok:

War zumindest bei meiner UNI - Mechanik der Fall.

Tschau
Markus
Flieger von 80 cm bis 220 cm Spannweite.
(Nur Elektrisch)
Funke: Graupner MZ 24 PRO

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Walker« (29. November 2005, 09:14)


3

Dienstag, 29. November 2005, 23:44

Hallo Markus,

viielen Dank für Deine Antwort.

Ich habe die Motorträger schon einmal gedreht, aber dann liegt die ganze Einheit zu tief. Testhalber habe ich heute mal den Gebläsekanal montiert. Der passt fast exakt (ein wenig muss ich noch im Zylinderkopfbereich vom Kanal wegnehmen) und das Lüfterrad schleift nirgendwo. Ich lasse es erst einmal so. Nur blöd das Graupner keine klare Seitenansicht liefert, dann könnte man sich orientieren. Die Explosionszeichnungen sind hier nicht aussagekräftig.

Gruß,
Andy
Calimero