Lieber Besucher, herzlich willkommen bei: RCLine Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Montag, 12. März 2007, 22:26

Frage zu Autoladegerät / Batterie

Hallo Allerseits ...


Ich hab ein Ladegerät von Bosch (BOSCH KL 1206 E)

Hab mir das mal vor einiger Zeit gekauft und bis jetzt nur 2 mal benutzt.

Das erste mal habe ich "verusucht" eine Autobatterie zu laden - eigtl. ohne Erfolg... Naja dachte damals die Batterie war kaputt und habe mir bis gestern keinen Kopf mehr drüber gemacht ...

... nun ist die Motorradbatterie dran mit laden.

Habe die Batterie noch mit destiliertem Wasser aufgefüllt und die "propfen" nicht wieder draufgesteckt - seitdem läd und läd und läd das Teil und die Batterie "blubbert" vor sich hin.

Die Batterie hat 12V und 4 A und ich lade nun schon seit 2 Tagen - das kann doch nicht normal sein !?

Das ist doch nur eine kleine Mopedbatterie ....

Bei der Autobatterie hatte ich nach 3 Tagen auch aufgegeben.

Oder ist das NORMAL das es bis zu einer Woche dauert eine Batterie zu laden ?

Das Gerät hat 3 Lampen...

1 Rot für Stecker 220 V leuchtet das ist ok

1 Orange das zeigt an das die Batterie nicht voll ist und geladen wird - auch ok

1 Grün das zeigt an wenn die voll ist - dieses Lämpchen hat noch nie geleuchtet..

wie kann ich das Teil überprüfen ?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »BiggestB« (13. März 2007, 17:07)


2

Montag, 12. März 2007, 22:29

P.s. Vllt sollte ich noch dazusagen daß das Wasser in der Batterie blubbert

Also es tut sich was .... nur das fertiggeladen Lämpchen leuchtet nie und er lädt immer weiter....

3

Dienstag, 13. März 2007, 02:24

Hmm seit einem Jahr beschäftigt mich das jetzt schon...

muss ich einen Brief an Bosch schicken weil mir das keiner beantworten kann ?

Zum wegschmeissen ist mir das Teil zu schade :(

Und dabei will ich doch nur wissen ob ich nicht vielleicht doch einfach nur ein paar Tage warten muss bis die Batterie voll ist ?

Aber länger als 3 Tage ist das nicht gefährlich :wall:

4

Dienstag, 13. März 2007, 17:06

Wo sind die Batterie / Elektronikexperten ?

Alle im Urlaub ? :D

Paul H.

RCLine User

Wohnort: A-Graz

Beruf: freiberuflicher Techniker

  • Nachricht senden

5

Dienstag, 13. März 2007, 17:46

Miss mal die Spannung mit der das Ding die Batterie vor sich hinblubbern lässt.
Hat das Ding eine Stromanzeige, wenn ja, was zeigt die an?

Und an den Hersteller zu mailen ist oft keine schlechte Idee. ;)

Paul
Heavy Metal: Das Bierdosen - OV-10 Bronco - Projekt
Status 30.11.2010 : Endlich geht's weiter - Kabinenhaube

6

Dienstag, 13. März 2007, 22:26

Hi,

hab das gleiche Gerät. Für eine ungeladene Motorrad-Batterie (19Ah) braucht es schonmal eine Nacht. Kann mich erinnern meine Auto-Batt erstaunlich lange geladen zu haben..


Meine letzte konnte es aber nicht mehr volladen (Bat. defekt - blieb gelb).

Einfach bei leerer Bsatterie Ladestrom messen (müssten einige A sein) und nach einiger Zeit wieder - muß sinken, dann ist das Gerät ok. Nach 3 Tagen laden sollte er nahe 0 sein.

Gruß

Gerd.

7

Mittwoch, 14. März 2007, 17:03

Zitat

Original von gege
Hi,

hab das gleiche Gerät. Für eine ungeladene Motorrad-Batterie (19Ah) braucht es schonmal eine Nacht. Kann mich erinnern meine Auto-Batt erstaunlich lange geladen zu haben..


Meine letzte konnte es aber nicht mehr volladen (Bat. defekt - blieb gelb).

Einfach bei leerer Bsatterie Ladestrom messen (müssten einige A sein) und nach einiger Zeit wieder - muß sinken, dann ist das Gerät ok. Nach 3 Tagen laden sollte er nahe 0 sein.

Gruß

Gerd.


gut zu wissen

danke dir :)

8

Donnerstag, 7. September 2017, 23:03

Please please ihave car battery charger bosch KL1206E white dead transformer you can heelp me.datashit of transformer. What amper? Please seend. Email
Amir_ak596189@yahoo.com

Ströher

RCLine User

Wohnort: Hunsrück

Beruf: Rentner

  • Nachricht senden

9

Freitag, 8. September 2017, 10:14

Bleibatterien sollten nicht über 14,4 Volt hinaus geladen werden. Über 14,4 Volt fängt die Batterie an zu "gasen"; also sie blubbert so dahin, was der Batterie nicht besonders gut tut! Auch sollte idealer Weise, der Ladestrom 10% der Kapazität sein. Nicht viel höher. In den meisten moderneren Ladegeräten ist heute eine Regelung, die das Überladen verhindern soll.
Ansonsten, schau mal, was die zu ladende Batterie an Kapazität hat und was dein Ladegerät an Strom liefern kann. Hieraus kannst du dann errechnen / abschätzen, wie lange deine Batterie maximal geladen werden wird / kann. Eine Motorradbatterie sollte da so nach 12 - 14 Stunden voll sein. Je nach Kapazität der Autobatterie und Ladefähigkeit des Laders, kann das dann aber durchaus auch schon mal 24 Stunden dauern. Immer davon ausgehend, das deine Batterien total leer sind.
Wenn ich den Vögeln am Himmel nach sehe, werde ich immer ein bisschen neidisch. :D Gruß Dieter

10

Freitag, 8. September 2017, 12:30

the Bosch 1206 E is a very simple charger. Don't think it is economically to look for a replacement transformer.
You get similar chargers new at ebay 371910429327 (or directly from china) or for little more money the switch mode versions.

Seems, that there are several versions from Boschon the market. Some have only two diodes on the transformer cables (and 2x14V winding), other have four on the PCB. The latter is reported with 14.5VAC and should provide 6Amps

11

Freitag, 8. September 2017, 12:41

Hallo,
wenn ein Bleiakkumulator blubbert, also ausgast, kann er praktisch schon voll sein.
Aber ohne Spannungsmessung kann man eigentlich nur raten.
Wenn du wissen willst, ob dein Lader richtig funktioniert, musst du den Spannungswert kontrollieren.
Da haben die Vorschreiber ja schon etwas gesagt. (Zumindest wenn du sicher gehen willst, dass die automatische Abschaltung funktioniert.)

Aber es gibt einen Anhaltspunkt.
Das Blubbern hat als Ausgangsform das Gasen.
Das musst du dir das Elektrolyt mal genauer anschauen.
Das sollte durch die kleinen Bläschen milchig-weiß aussehen, denn dann ist die Ladung im vollen Gange. Die kleinen Bläschen verbinden sich teilweise zu den größeren Blasen, die das blubbern verursachen.
Die sind hier nicht so interessant.
Wenn also der Akku schon längere Zeit ausgast, musst du mal die Ladung für ein, zwei Minuten unterbrechen.
Nachdem du die Ladung wieder in Betrieb genommen hast, einfach mal das Elektrolyt beobachten.
Wenn das Gasen sofort beginnt, ist der Akku voll, wenn es aber ein paar Minuten dauert, bis das Gasen wieder anfängt, war der Akku noch nicht voll.

Zu meiner Lehrzeit wurden so Stationärbatterien zur Inbetriebnahme geladen. Erst nach ein paar Ladezyklen übernahm dann das automatische Ladegerät den weiteren Betrieb.
(Ein weiteres Hilfsmittel war noch die Säurespindel. Aber zu Zeiten von (Computer-) Automatikladern und Multimetern verlässt man sich (meiner Meinung nach zu Unrecht) nur noch auf diese.)

Ach, und bitte die Augen vor Akkusäure schützen!

Gruß Hans-Jürgen

Flat

RCLine User

Wohnort: Raum Hannover und zunehmend Raum Hamburg

Beruf: Angestellter auf Lebenszeit bei der Deutschen Rentenversicherung

  • Nachricht senden

12

Freitag, 8. September 2017, 15:50

Wenn ein Bleiakku gast ist er mehr als voll.
Richtig behandelt gast kein Akku.
viele Grüsse

Bernd

Das Ganze ist mehr als die Summe seiner Teile (Aristoteles)

Die Anrede "Jungs" gilt im Rahmen der Vereinfachung für Personen beiderlei Geschlechts. :D

13

Freitag, 8. September 2017, 16:10

schön, wie auf hochgeholte Uralt-threads in aller Ausgiebigkeit geantwortet wird.
Ich denke auch, dass die Batterie vom Threadersteller in den letzten 10 Jahren am Ende voll geworden ist (oder leuchtet die Voll-Lampe immer noch nicht ? ).

Amir amiri wollte wissen, welcher Trafo im Ladegerät ist. Und viel mehr Threads gibts im Netz wohl nicht.

14

Freitag, 8. September 2017, 17:24

ach, das ist ja ein Ding! 8(
In Zukunft schaue ich mir vorher die Historie an.
Danke für die "Augenöffnung".

15

Freitag, 8. September 2017, 19:15

Zu den Beiträgen (egal von wem) NACH amir amiri:

die "Neu-Eröffnung" des Threads begann mit SEINER Frage. Insofern ist das Folgende ja erst mal "aktuell". Inwieweit es inhaltlich trifft, ist dann eine andere Sache. Hierin hat e-beaver wohl Recht. Den Hinweis, auf die Historie und den Frageinhalt zu achten, werde ich mir selbst auch auf den Notizblock schreiben.

Auf der anderen Seite interessant, daß so ein Thread selbst nach Jahren noch mal Thema werden kann - in welcher Weise und von wem auch immer. Bedeutet ja nur, daß das Forum auch auf Interesse von anderer Seite, als RC-Jünger, trifft. Ist doch gut.
Gruß, Jockel

16

Freitag, 8. September 2017, 22:19

Hello and tanks
But l need anderstand transformer bosch kl 1206 e what amper? Or datashit of transformer in kl1206e ??????
because transformer is dead. Tanks help me.

17

Freitag, 8. September 2017, 22:29

My teacher tell me 800 mili amp!!!!!!!

18

Freitag, 8. September 2017, 22:41

Amir, you're welcome every time you will have a question.

I'm unfortunately not so familiar with this topic, but as I understand, it would be favourable, if the power pack would be a bit larger than it must be caused by calculation only. Approximately about rounded +10% or so. This is, because otherwise it might be jeopardized. In your example, it should offer about approximately 900 millwatts instead of calculated 800 milliwatts to be on the safe side (if this is the correct dimension, 800 milliwatts).
Gruß, Jockel

Ströher

RCLine User

Wohnort: Hunsrück

Beruf: Rentner

  • Nachricht senden

19

Samstag, 9. September 2017, 09:23

"Bosch Lader"

denn dann ist die Ladung im vollen Gange. Die kleinen Bläschen verbinden sich teilweise zu den größeren Blasen, die das blubbern verursachen.
Die sind hier nicht so interessant.
Wenn also der Akku schon längere Zeit ausgast, musst du mal die Ladung für ein, zwei Minuten unterbrechen.
Nachdem du die Ladung wieder in Betrieb genommen hast, einfach mal das Elektrolyt beobachten.
Wenn das Gasen sofort beginnt, ist der Akku voll, wenn es aber ein paar Minuten dauert, bis das Gasen wieder anfängt, war der Akku noch nicht voll.

Zu meiner Lehrzeit wurden so Stationärbatterien zur Inbetriebnahme geladen. Erst nach ein paar Ladezyklen übernahm dann das automatische Ladegerät den weiteren Betrieb.
(Ein weiteres Hilfsmittel war noch die Säurespindel. Aber zu Zeiten von (Computer-) Automatikladern und Multimetern verlässt man sich (meiner Meinung nach zu Unrecht) nur noch auf diese.)

So wurden früher Akkus (Blei- und auch Nickelsammler) eingeschätzt. Das war aber falsch und hat dann öfters zum Tod der Batterie geführt.
Wenn ein Bleiakku gast ist er mehr als voll.
Richtig behandelt gast kein Akku.

:ok: Genau so ist es. Ein Akku gast, wenn er über eine Zellspannung von 2,4 Volt liegt. Und das darf nicht geschehen. Die ersten (mechanischen) Regler in den Autos schalteten zwischen 13,2 und 14,00 Volt. Und das ging. Erst als die ersten Elektronischen aufkamen, ging man dann an die 14,35 Volt.
Bedingt dadurch waren die Scheinwerfer nachts heller und die H4 Lampen gingen öfters mal kaputt. Was so 0,35 Volt doch ausgemacht haben.......
Wenn ich den Vögeln am Himmel nach sehe, werde ich immer ein bisschen neidisch. :D Gruß Dieter

20

Samstag, 9. September 2017, 09:28

Ein Autobatterieladegerät kaufen ist sowieso quatsch.
Wenn es nicht mehr reicht, was der Generator im Auto während der Fahrt auflädt, ist die Batterie einfach defekt und muss Ausgetauscht werden.
Ich bin da keiner der dann laufend zu spät zur Arbeit kommt, weil die Batterie zu schwach war. Die fliegt beim ersten Anzeichen raus und fertig.
Falls man das erste Anzeichen verpasst, kann man immer noch den Modellbaulader holen, der hat sowieso mehr Leistung als diese 30€ Autoladegeräte.
Henseleit TDR II
Align T-Rex 800E Pro

Jeti DS16 Carbon Edition

Elprog Pulsar 3