Lieber Besucher, herzlich willkommen bei: RCLine Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

ducfieber

RCLine User

  • »ducfieber« ist der Autor dieses Themas

Wohnort: Frankfurt (Oder)

  • Nachricht senden

21

Sonntag, 19. Juli 2009, 22:03

Hallo die versprochenen bilder,

dies ist das boot meines kumpels. bauen ja zu dritt 3mal das boot.







meins fährt schon, aber nur rot lackiert, deswegen die bilder. die woche will ich aber mein boot noch etwas mit meiner airbrsuh verschönern.

die neu bestellten schrauben kommen hoffentlich montag. habe die 2318 in 42mm und 43,5mm bestellt. habe jetzt eine 39mm schraube drauf.

vorgestern war ich eine runde mit dem boot drehen. es war ziemlich windig, deswegen auch hohe wellen ging aber richtrig gut zu fahren. teilweise auch durch die wellen u unter wasser:)

gruß
torsten

ducfieber

RCLine User

  • »ducfieber« ist der Autor dieses Themas

Wohnort: Frankfurt (Oder)

  • Nachricht senden

22

Freitag, 31. Juli 2009, 15:38

Hallo,

so beide boote wurden vom lack befreit. mußten leider die 2 fertigen boote mit gfk einkleiden. das sich die decks gelöst haben.

wir fahren die empfohlenen graupner cfk verstärkten schrauben. u sind schon bei den 43,5mm schrauben. ist das normal? gibt ja nur noch die 45 und etwas mehr speed wollen wir schon noch.
wäre nicht eine schraube besser mit mehr steigung u weniger durchmesser?
denke ich da falsch?
wobei es jetzt schon richtig abgeht aufn wasser. u das mit 2s lipos:)
mpx stecker geben schon den geist auf. wechseln jetzt auf 4mm goldis. war mir auch nicht bewust das son strom fließt. echt erstaunlich.

gruß
torsten

23

Freitag, 31. Juli 2009, 16:47

Also die Props sind viel zu groß. Wenn Du einen Motor mit etwa 170g und knapp 4000U/V an 2S betreibst, dann sollte das Ding mit einer 36er K schon ganz anständig rennen. Ansonsten stimmt da grundsätzlich was nicht. Wie ist denn mit dem großen Prop die Motortemperatur?
Ist der Rumpfboden richtig eben?, Da darf in der hinteren Lauffläche keine Delle sein.

Heiko

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Heiko D« (31. Juli 2009, 16:50)


ducfieber

RCLine User

  • »ducfieber« ist der Autor dieses Themas

Wohnort: Frankfurt (Oder)

  • Nachricht senden

24

Freitag, 31. Juli 2009, 18:29

ist alles gerade.
mit der 43,5 schraube ist das boot schneller als die 39. motor regler alles im grünen bereich. akku wird langsam warm. aber noch ok. ist das problem vieleicht das wir nur mit 2s fahren u so uns die drehzahl fehlt?

gruß
torsten

25

Samstag, 1. August 2009, 12:14

Ein HSA Hydro läuft mit 2S und einem Motor mit etwa 4200U/V Leerlaufdrehzahl sowie 34,5er K-Prop etwa 65km/h. Viel langsamer sollte Euer Mono daher auch nicht sein.
Also entweder 3S fahren oder etwas mehr DRehzahl an 2S.
Was habt Ihr denn für eine Fahrzeit bei welchem Verbrauch?
Und noch was. Weil mir das gerade aufgefallen ist. Macht mal Stringer unter den Rumpf. Dann geht das ab. Wundert mich etwas, das der Motor bei dem großen Prop im normalen Bereich bleibt.
Heiko

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Heiko D« (1. August 2009, 12:18)


ducfieber

RCLine User

  • »ducfieber« ist der Autor dieses Themas

Wohnort: Frankfurt (Oder)

  • Nachricht senden

26

Samstag, 1. August 2009, 22:36

Hallo was sidn stringer?
als 50 wird das boot schon fahren. was wäre bei der größe besser? 2s ,3s oder 4s 5000mah akkus?
fahrzeit schätze ich mal so 6 - 7 min
gruß
torsten

ducfieber

RCLine User

  • »ducfieber« ist der Autor dieses Themas

Wohnort: Frankfurt (Oder)

  • Nachricht senden

27

Montag, 3. August 2009, 11:13

Hallo,

so ich habe jetzt 3s 5000mah akkus bestellt. ich hoffe jetzt brennt das wasser:)
gruß
torsten

28

Montag, 3. August 2009, 22:13

http://www.rc-raceboats-world.de/cms/pdf/beginner.pdf

Schau mal hier rein und betrachte die Bilder genau, auf denen Du das Boot von unten siehst. Diese Dreikantprofile in Längsrichtung sind Stringer. Die führen das Wasser unter dem Rumpf.
Ansonsten hilft schätzen nicht viel. Nur Fakten.
Also 3 min möglichst Vollgas fahren mit Frisch geladenem Akku. Dann Tempereatur der Komponenten feststellen und Akku wieder aufladen. Anhand der eingeladenen Kapazität siehst Du, wieviel Du in den drei Minuten verbraucht hast und kannst den Durch´schnittsstrom ausrechnen.
Besser ist aber, den vollen Akku am Lader auf 3,5V/ Zelle zu entladen und die Kapazität dabei festzustellen. Nach den 3 min fahren dann mit gleichem Strom am Lader wieder auf 3,5V/Zelle runter. Das was da noch rausgekommen ist von der Gesamtkapazität abziehen, ergibt ziemlich genau Deinen Verbrauch in 3 min. Die Geschwindigkleit kannst Du nur messen. Entweder mit GPS oder auf einer Messtrecke mit Stoppuhr. Bei Booten verschätzt man sich gewaltig
Heiko

ducfieber

RCLine User

  • »ducfieber« ist der Autor dieses Themas

Wohnort: Frankfurt (Oder)

  • Nachricht senden

29

Montag, 3. August 2009, 22:54

Hallo danke für den link. (kene ich aber schon:))
ok stringer brauchen wir nicht. zu aufwendig für ein fertiges boot. wir werden es mal mit 3s probieren. u das mus dann so reichen. ja ich weiß das man sich gut verschätzen kann. aber es geht schon gut vorwärts.
gruß u danke
torsten

ducfieber

RCLine User

  • »ducfieber« ist der Autor dieses Themas

Wohnort: Frankfurt (Oder)

  • Nachricht senden

30

Mittwoch, 5. August 2009, 00:28

ein paar bilder

Hallo,
so hält man es schön am wasser aus :ok:
<



zu sehen ist jetzt mal mein boot. als deckel verwende ich plexiglas. für klare durchsicht :D und zu sehen ist mein heißer carregler. macht sich bis jetzt aber ganz gut im boot. wird nicht mehr als handwarm. bei 3s betrieb wird der venti runter genommen, sonst geht der hoch.
zum finish qually brauch mir keiner was sagen. scheiß spachtel, den ich geschenkt bekommen habe war nicht wasser fest (schon blöd beim nass schleifen). so waren 3stunden arbeit umsonst.

gruß
torsten

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »ducfieber« (5. August 2009, 00:30)


ducfieber

RCLine User

  • »ducfieber« ist der Autor dieses Themas

Wohnort: Frankfurt (Oder)

  • Nachricht senden

31

Mittwoch, 31. März 2010, 19:33

So neues Jahr, neues Glück, neu Waffe:

Dies mal 4s 5000mah als 2x2s 5000mah
Gescheite Ruderanlage.
Federstahlanlage statt stare Welle
Motor wird größer, denke an 3560 Turnigy 260gr oder sollte der schon zu groß sein für ein 62cm Mono1?
Wollte den Turnigy 180gr Bootsregler verbauen leider passt der nicht rein, wird dann ein Tunrigy 120amp Bootsregler
Weitere Bilder folgen wenn die Sonne scheint u das Boot richtig wirkt.

Natürlich wieder schön die Teile selbst aus gefräst u diesmal das Boot mit 25gr Seide umzogen.


Gruß
Torsten

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »ducfieber« (31. März 2010, 19:37)