Lieber Besucher, herzlich willkommen bei: RCLine Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Freitag, 6. Oktober 2006, 06:59

"Weicher" Motorenan- u. auslauf ?

Hi

Hat jemand eine Schaltung, bei der ein Motor (DC 6V vermutl. - A konnte ich nicht messen)
beim Einschalten langsam hochdreht bis zur vollen Geschwindigkeit und beim Ausschalten
langsam wieder herunter ?

Sehr nützlich wäre es, wenn die max. Geschwindigkeit geregelt werden könnte (Poti ?).

Mir geht es nur darum, dass kein Rucken beim An- und auslaufen entsteht und ich zu Testzwecken die ben. Geschwindigkeit einstellen könnte.

Die Motoren sind recht flach und haben die Bezeichnung: TEAC 14733870-60 DM-4500.
Ich vermute mal, dass es Bürstenmotore sind (keine Elektronik erkennbar und nur
2 Anschlußdrähte).
Ich hänge nachher mal ein Bild an - wenn gewünscht/benötigt.

Wäre schön, wenn Ihr mir da helfen könntet.
Torsten
Meine [SIZE=4]BASTELSEITE[/SIZE]

RudiRolf

RCLine User

Beruf: Mechaniker

  • Nachricht senden

2

Freitag, 6. Oktober 2006, 12:45

Hallo
2 Kabel sagt noch nicht viel , Elektronic könnte im Gehäuse sein ,
bei Kollektormotoren könnte man ein stufenlos regelbares Netzteil modifizieren oder beim versandhändler mit -Co- gibt es auch Elektronic für Motorsteuerung mit PWM (wenig Verlust) die man dann mit Sanftan-und aus-lauf umbauen müsste aber dazu sollte man den Schaltplan der Baugruppe haben
MfG
Rudi