Lieber Besucher, herzlich willkommen bei: RCLine Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Montag, 19. November 2007, 20:54

motoren laufen nicht hoch fehler in der steuerung??

hab meinen alten regler geschrottet und jetzt einen neuen regler dran... ich habe den regler an kanal 1 meiner graupner mc 15 und wenn ich gas gebe geht er am anfang kurz an wenn der hebel ca 1 mm nach oben bewegt wurde und dann geht er wieder aus... akkus sind voll... die motoren bekommen aber strom und sind am zittern. was kann das sein und was kann ich umstellen?
Honey Bee King 2
Tuning: 43 Riemenrad, Alu Heck, Brushless 3900kv Motor
S 3114 Heckservo, drei digital 8 g Servos, Ltg 2100T Gyro
Phase 3 F16
Akkus: 3s1p Lipo ec Power 2200 mAh 30 c Burst
Spektrum dx7 mit ar 7000 ar 500 und ar 6100 Empfängern

nilsw

RCLine User

Wohnort: Schweiz

  • Nachricht senden

2

Montag, 19. November 2007, 21:24

Alle Phasen korrekt angelötet, ohne Schluss und ohne Wackelkontakt?
Und was macht das im Bereich eigene Schaltungen...? Wie wäre es mal mit Hirn einschalten und dann Posten? Das gehört am ehesten noch in den Motoren allgemein Thread.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »nilsw« (19. November 2007, 21:26)


Paul H.

RCLine User

Wohnort: A-Graz

Beruf: freiberuflicher Techniker

  • Nachricht senden

3

Montag, 19. November 2007, 23:58

Bürstenmotore? Bürstenlose? Wie woran angeschlossen?

Wie hast du den anderen Regler geschrottet? Welcher Regler, welche Motoren???

Hat der Akku auch noch Spannung wenn du gas gibst?

Es hat doch keinen Sinn Fragen zu stellen wenn du überhaupt nichts verrätst. :shake:

Deshalb wär's auh viel besser wenn du nur einen Thread zu deinem Flieger machst, und nicht 20 mit ständig aus dem Zusammenhang gerissenen Detailfragen.

Paul
Heavy Metal: Das Bierdosen - OV-10 Bronco - Projekt
Status 30.11.2010 : Endlich geht's weiter - Kabinenhaube

Elektroniktommi

RCLine User

Wohnort: MK, Sauerland

Beruf: Konstrukteur

  • Nachricht senden

4

Dienstag, 20. November 2007, 07:09

Da steht was von Motoren 8(

Bei BL, ein Regler ???....:shake:
Die Aufschrift "NICHT BRENNBAR" ist keine Herausforderung!
[IMG]http://www.rclineforum.de/forum/attachment.php?attachmentid=122429&sid=[/IMG]

[SIZE=4]Ströme messen nicht vergessen![/SIZE]

Chilikakaoexperte