Lieber Besucher, herzlich willkommen bei: RCLine Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Stephan3105

RCLine User

  • »Stephan3105« ist der Autor dieses Themas

Wohnort: Stade

Beruf: Informationselektroniker

  • Nachricht senden

1

Montag, 10. November 2008, 19:28

Kondensator eines Wechselstrommotors überprüfen

Hi,

bei meinen Eltern streikt die Heizung, die Pumpe verweigert den Dienst.

Läuft nicht und wird warm.

Frage:
Der Kondensator hat keinen Schluß, jedenfalls nicht mit dem DMM meßbar.

Wie prüfe ich den mit Hausmitteln unter Netzspannung?

2

Montag, 10. November 2008, 19:40

RE: Kondensator eines Wechselstrommotors überprüfen

Hi,

Zitat

Original von Stephan3105
...
Wie prüfe ich den mit Hausmitteln unter Netzspannung?



Wenn Du diese Frage stellst, wäre es sicher besser, die Finger davon zu lassen.
Besser für Deine Gesundheit.

Vermutlich ist nicht der Kondensator schuld.

servus,
Martin

tkf90

RCLine User

Wohnort: Beerfelden/Südhessen

Beruf: BGf a. D.

  • Nachricht senden

3

Montag, 10. November 2008, 20:20

Hallo Stephan,

da hat der Martin schon Recht.

Ich vermute, da sitzt der Stator fest. Nimm einen Eimer mit und entferne die Zentralschraube an der Pumpe. Die Pumpe ist nie ganz dicht und es wird warscheinlich etwas Wasser herausströmen (der Eimer ist dafuer). Wenn sich die Welle trotz eingeschalteter Pumpe nicht dreht, dann ist der Stator festgegangen(kommt durch Schmutzteile manchmal vor) Mit dem Schraubenzieher versuchen, den Stator "anzudrehen". Meistens ist ein Pfeil fuer die Drehrichtung auf dem Pumpenlabel aufgedruckt. Wenns dann von alleine weiterdreht, haste Glueck gehabt...

Gruß
Willi

Stephan3105

RCLine User

  • »Stephan3105« ist der Autor dieses Themas

Wohnort: Stade

Beruf: Informationselektroniker

  • Nachricht senden

4

Dienstag, 11. November 2008, 13:35

Hi,

danke für eure Antworten. War Tatsächlich der Läufer. Geht immer wieder fest.

-> neue Pumpe, alles bestens ;)

5

Dienstag, 11. November 2008, 14:18

mal abgesehen davon, Kondensatoren mit Schluss sind eigentlich nicht der Standard-Fehlerfall. Viel häufiger kommt es vor, dass sie keine Verbindung mehr haben (meist ist im Kondensator auch noch eine Überstromsicherung verbaut).

Vor dem Messen ist der Kondensator grundsätzlich abzuklemmen und spannungsfrei zu machen!

Zum Messen mit Hausmitteln, falls man kein Multimeter mit Kapazitätsmesser hat:
Die Kondensatoren liegen meist in der Größenordnung von einigen uF. Das kann man antesten, indem man eine mit einem Vorwiderstand (z.B. 100k) eine Spannung anlegt (z.B. 10V) und dann über das Multimeter die Ladezeit am Kondensator ermittelt.

ein 50uF-Kondensator braucht rund dreieinhalb Sekunden, bis er auf 5V ist.

Stephan3105

RCLine User

  • »Stephan3105« ist der Autor dieses Themas

Wohnort: Stade

Beruf: Informationselektroniker

  • Nachricht senden

6

Dienstag, 11. November 2008, 22:35

Zitat

Vor dem Messen ist der Kondensator grundsätzlich abzuklemmen und spannungsfrei zu machen!


Naja so blöd bin ich nun auch nicht :D

Zitat

meist ist im Kondensator auch noch eine Überstromsicherung verbaut


Das wußte ich nicht. Aber wenn er unterbrochen wäre, hätte ich ja mit dem Komponetentester nix gesehen.

Ich hätte als nächtes den Kondensator über nen Hochomigen Widerstand ans Netz gehängt, Spannung und Phase gemessen und nachgerechnet. Hätte blos lange gedauert...

7

Mittwoch, 12. November 2008, 08:31

!EDIT:
Hab gerade gesehen, das Problem ist ja schon gelöst.
Trotzdem noch ein paar Tipps...

Bei meiner Heizungspumpe war eine kalte Lötstelle auf der Platine in der Pumpe drauf.
Nach dem Nachlöten ging die Pumpe wieder einwandfrei.
Hast Du eventuell das gleiche Problem ?

In so einer Heizung sind doch üblicherweise mehrere Pumpen gleicher Bauart verbaut.
Tausch doch mal die Kondensatoren von 2 baugleichen Pumpen und schau was dann passiert. Fehler geht mit Kondensator mit = Kondensator kaputt. Fehler bleibt in der Pumpe = Anderer Fehler in der Pumpe Kondensator i.O.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »wkrug« (12. November 2008, 08:33)