Lieber Besucher, herzlich willkommen bei: RCLine Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Freitag, 15. April 2005, 22:41

[Hilfe] LSL-Strobo funktioniert nicht

Habe das Strobo von knolles hp aufgebaut (http://www.knollep.de/Hobbyelektronik/projekte/16/index.htm),
leider funktioniert es nicht, die lsl glüht lediglich an beiden seiten leicht, kurz(ca. 0,5s lang) nach dem anschließen an netzspannung etwas stärker, ansonsten passiert nichts.
der hochspannungsdraht liegt an der lampe an(tesa).
lediglich bei der zündspule bin ich mir mit der polung unsicher.
das vorschaltgerät für die lsl muss nur am eingang(vsg an j5+6) angeschlossen werden oder muss es auch mit der lsl verbunden werden?


Vielen Dank im Vorraus,
Matthias Link
Immer einen Klick wert:

---
Bei den Systemanforderungen stand: Windows2000 oder besser, also habe ich Linux installiert :D

2

Samstag, 16. April 2005, 00:52

RE: [Hilfe] LSL-Strobo funktioniert nicht

Crosspostings sind sehr unhöflich!

http://f3.parsimony.net/forum3786/messages/41688.htm

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »andix« (16. April 2005, 00:53)


3

Samstag, 16. April 2005, 07:16

RE: [Hilfe] LSL-Strobo funktioniert nicht

wusste ich nicht, sorry; dann lösch den post oder lass ihn löschen...
Immer einen Klick wert:

---
Bei den Systemanforderungen stand: Windows2000 oder besser, also habe ich Linux installiert :D

4

Montag, 18. April 2005, 17:30

??? Er kann doch posten wo er will ! Nur IN EINEM FORUM 2X DAS GLEICHE in
verschiedenen Bereichen ist nicht gerne gesehen.

Wenn ich iiiiiiiiirgendwo im Netz eine Frage stelle, kann ich mir ja wohl selber aussuchen,
wo, bei wem und wie oft !!!

Wenn mir in einem Forum niemand helfen kann, poste ich es im Anderen !!!
Wo ist das Problem ???

Gruß
Torsten
Meine [SIZE=4]BASTELSEITE[/SIZE]

5

Montag, 18. April 2005, 20:21

dass dann die aus dem einen forum das gefühl haben sie sind zu schlecht oda zu lahm oda so^^

kp...weiß nich ;), denk aba schon dass das das prob is ;)
Immer einen Klick wert:

---
Bei den Systemanforderungen stand: Windows2000 oder besser, also habe ich Linux installiert :D

6

Mittwoch, 20. April 2005, 16:16

Zitat

Original von MatthiasLink
dass dann die aus dem einen forum das gefühl haben sie sind zu schlecht oda zu lahm oda so^^

kp...weiß nich ;), denk aba schon dass das das prob is ;)


Nur dass nicht alle, die bei rc-line sind auch in den anderen Foren rumtoben.
Von daher ist mir das etwas unverständlich !

Unter einem "Crossposting" verstehe ich, wenn jeamand z.B. bei rc-line in "Modellbau allgemein"
eine Frage stellt und diese dann nochmals in einem anderen Forenbereich (bspw. Verbrennermotoren)
stellt.

Unter einem "Doppelposting" verstehe ich, wenn man 2 mal auf den "Antwort erstellen"
Button klickt, sodass 2 mal das Gleiche untereinander erscheint !

Sehe ich da was falsch ?

Gruß
Torsten
Meine [SIZE=4]BASTELSEITE[/SIZE]

7

Mittwoch, 20. April 2005, 18:33

www.wikipedia.de ;)
http://de.wikipedia.org/wiki/Crossposting
Auszug:
Crossposting ist ein Fachbegriff aus der elektronischen Diskussionskultur. Dabei handelt es sich um einen Beitrag, der in mehr als ein Forum gleichzeitig versendet wird.

Ein Multiposting wird im Gegensatz zum Crossposting grundsätzlich abgelehnt. Dabei wird eine Nachricht einzeln in jedes Forum abgesetzt, statt sie wie beim Crossposting einmalig mit einer Liste von Foren abzuschicken. Das Multiposting verbraucht mehr Ressourcen bei Newsservern und Benutzern und verhindert das Markieren eines Artikels als gelesen, sobald der Benutzer ihn in einem der Zielforen gelesen hat.
Immer einen Klick wert:

---
Bei den Systemanforderungen stand: Windows2000 oder besser, also habe ich Linux installiert :D

8

Donnerstag, 21. April 2005, 08:01

Ich lasse mich auch belehren :ok:

Nette Grüße
Torsten
Meine [SIZE=4]BASTELSEITE[/SIZE]