ChForrer

RCLine User

  • »ChForrer« ist der Autor dieses Themas

Wohnort: CH-

Beruf: dipl. Techniker HF

  • Nachricht senden

1

Freitag, 24. Januar 2003, 21:01

"Aktiver Link" in einem Beitrag


Hallo

Vermutlich haben das schon viele gefragt, denke ich:
Wie macht man es, dass der Link zu einer Homepage aktiv ist, das heisst das man ihn mit der Maus anklicken kann, in einer Mitteilung (oder einer Signatur)? Und wie geht das, dass nicht die Adresse selbst
sondern eine Beschreibung angezeigt wird?

Das habe ich bisher noch nicht rausgekrigt ???

Gruss
Christian
Konstruieren > bauen > fliegen, das ist eines meiner Hobbys

Meine Homepage: RC-Modellflug, VFR und Archäologie

frankyboy

RCLine User

Wohnort: Potsdam

Beruf: Geld verdienen

  • Nachricht senden

2

Freitag, 24. Januar 2003, 21:57

Re: "Aktiver Link" in einem Beitrag


Hallo Christian,

für einen "aktiven" Link musst Du bei den YABB-Codes auf das Weltsymbol klicken. In die dann erscheinenden Codes setzt Du die internetadresse ein. Für Deine zweite Frage musst Du folgendes schreiben:

[ url=http://www.linkzurseite.de ]Beschreibung[ /url ]

Die Leerzeichen in den eckigen Klammern lässt Du weg. Ich habe sie gesetzt, da hier sonst ein Link entsteht. Alles klar?[ideasmiley]Letzte Änderung: Frank Simon - 24.01.03 21:57:19
Gruß Frank

ChForrer

RCLine User

  • »ChForrer« ist der Autor dieses Themas

Wohnort: CH-

Beruf: dipl. Techniker HF

  • Nachricht senden

3

Sonntag, 26. Januar 2003, 09:40

Re: "Aktiver Link" in einem Beitrag


Vielen Dank für deine Hilfe, jetzt ist alles klar [shine]

Gruss
Christian
Konstruieren > bauen > fliegen, das ist eines meiner Hobbys

Meine Homepage: RC-Modellflug, VFR und Archäologie

4

Sonntag, 26. Januar 2003, 12:57

Re: "Aktiver Link" in einem Beitrag


Hallo Modellbaufreunde!

Das ist ja eine tolle Frage und dazu von Frank ein präzise Antwort.

Habe ich meine Signatur mal schnell geändert. [smile2]

Grüße von Uwe :)

frankyboy

RCLine User

Wohnort: Potsdam

Beruf: Geld verdienen

  • Nachricht senden

5

Sonntag, 26. Januar 2003, 13:08

Re: "Aktiver Link" in einem Beitrag


Gern geschehen. Ich wusste das auch nicht, habe dann aber mal ein paar YABB-Codes in die Finger bekommen. Und es sieht doch wesentlich besser aus, den Link zu beschreiben, als die nackte I-Net-Adresse
anzugeben, oder?![ok]
Gruß Frank