Lieber Besucher, herzlich willkommen bei: RCLine Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Montag, 15. September 2008, 19:47

Pim and File Manager

Hallo, ich habe das Problem, das mein PC mein Handy entdeckt, ich aber beim Pim and File Manager keinen Eingangsport auswählen kann. Soll heißen, dass keine Verbindung mit dem Programm besteht, nur mit dem Rechner. Hat jemand eine Ahnung, wie ich das ändern kann???

Wasr mir nich sicher ob hierher oder in den Computer Corner...
Gruß Cedric

Anonym im Internet ist so versteckt, als wenn du auf der Strasse nackt mit einem Kondom rumläufst.

2

Montag, 15. September 2008, 23:25

Handys und insbesonders Computer sind Geräte, die nicht in Kinderhände gehören.

Richtig so?

3

Dienstag, 16. September 2008, 12:40

ja, danke auch für den klugen Post...
Gruß Cedric

Anonym im Internet ist so versteckt, als wenn du auf der Strasse nackt mit einem Kondom rumläufst.

4

Dienstag, 16. September 2008, 15:47

RE: Pim and File Manager

Wenn du nicht so mit Infos knausern würdest, bekämst du evtl. auch eine gescheite Antwort. Also welches Betriebssystem, welches Handy, welche Software, wie ist das Handy angeschlossen usw. usf.
Deine Fragestellung entspricht etwa dem:
"Mein Auto läßt sich nicht in die Garage fahren. Warum?"
...lieber Luftraum als Raumluft...

5

Dienstag, 16. September 2008, 18:15

Das Betriebssystem ist Windows XP, Handy ist das Samsung SGH-D500, das Datenkabel das selbe wie es vorher auch war. Und vor dem Neuaufsetzen des Systems ging noch alles...
Gruß Cedric

Anonym im Internet ist so versteckt, als wenn du auf der Strasse nackt mit einem Kondom rumläufst.

6

Donnerstag, 18. September 2008, 14:04

mehr Infos?
Gruß Cedric

Anonym im Internet ist so versteckt, als wenn du auf der Strasse nackt mit einem Kondom rumläufst.

7

Freitag, 19. September 2008, 15:38

Ich kenne leider weder das Handy noch die Software. Kannst du über den Windows-Explorer auf die Speicherkarte zugreifen (Wechsellaufwerk)? Möglicherweise muß ein Treiber installiert werden, im Gerätemanager wäre in diesem Fall ein gelbes Ausrufezeichen vor dem Handy zu sehen.
...lieber Luftraum als Raumluft...

8

Samstag, 20. September 2008, 15:01

Also der PC macht das Geräusch was er immer macht, wenn neue Hardware gefunden wird, allerdings ein wenig anders... Der erste Ton wird 3mal gemacht, der 2te Ton gar nicht. Im hardware Manager steht ein Fragezeichen davor.
Gruß Cedric

Anonym im Internet ist so versteckt, als wenn du auf der Strasse nackt mit einem Kondom rumläufst.

9

Samstag, 20. September 2008, 15:02

Also fehlen Treiber.
Schau doch mal bei Samsung nach was die anzubieten haben.
Beim Datenkabel oder Handy muesste eigentlich auch eine Treiber CD dabeigewesen sein.
Gruss
Thomas
🖖

Vielleicht ist Wissen doch nicht die Antwort auf alles


10

Samstag, 20. September 2008, 15:07

Das Handy war gebraucht, beim Datenkabel war nix dabei.
Gruß Cedric

Anonym im Internet ist so versteckt, als wenn du auf der Strasse nackt mit einem Kondom rumläufst.

11

Samstag, 20. September 2008, 15:10

Da es aber schonmal funktioniert hat vor der Neuinstallation musst du ja irgendwelche Treiber installiert haben.

Oder?

Welches SP hast du jetzt drauf und welches vor dem Neuaufsetzen?
Gruss
Thomas
🖖

Vielleicht ist Wissen doch nicht die Antwort auf alles


12

Samstag, 20. September 2008, 15:22

Treiber sind jetzt von Samsung installiert, findet immernochj keinen Port. Jetzt SP2, davor auch, aber davor ging es auch schon nicht, aber irgendwie is mein Handy jetzt überfüllt... Und davor hatte ich glaube ich nur SP1 drauf
Gruß Cedric

Anonym im Internet ist so versteckt, als wenn du auf der Strasse nackt mit einem Kondom rumläufst.

13

Samstag, 20. September 2008, 15:24

Ich hab da mal ein bisschen gegoogelt.
Da berichten so einige von dem Problem. Insbesondere auch mit dem SP2.
Gruss
Thomas
🖖

Vielleicht ist Wissen doch nicht die Antwort auf alles


14

Samstag, 20. September 2008, 15:25

So, jetzt hab ich es...

nach dem installieren der Treiber musste ich sie auch noch im Geräte Manager installieren :wall:
Gruß Cedric

Anonym im Internet ist so versteckt, als wenn du auf der Strasse nackt mit einem Kondom rumläufst.

15

Samstag, 20. September 2008, 15:26

Gratuliere. :ok:
Gruss
Thomas
🖖

Vielleicht ist Wissen doch nicht die Antwort auf alles


16

Samstag, 20. September 2008, 15:27

joa, ich glaub hier kann jetzt zu.
Gruß Cedric

Anonym im Internet ist so versteckt, als wenn du auf der Strasse nackt mit einem Kondom rumläufst.