Lieber Besucher, herzlich willkommen bei: RCLine Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Knuth51

RCLine Neu User

Wohnort: Karlsruhe

Beruf: Rentner (Elektrofutzi)

  • Nachricht senden

79 121

Sonntag, 29. September 2019, 00:53

Moin Gunnar .. jo stimmt

war ne ereignisreiche Woche ... VW Bus den ich eigentlich für fast rostfrei gehalten habe, hat laut Tüv vorn links Rost und laut Werkstatt das alles ganz schlimm und teuer :)
Ersatzauto Ford, legt ausgerechnet jetzt wo er mal gebraucht wird die Batterie die Ohren an ..
Batterielade gerät auch noch dazu ..
Jetzt auch noch die blöden Rauchmelder ..

Und noch gar nicht beschrieben hatte auch schon wieder einer chinesischen LED Fluter den Betrieb eingestellt . trotz Vorwiderstand- und Zehnerdiode Modifikation .. Bin jetzt umgestiegen auf Osram-Ledvance Fluter in der Hoffnung das die länger halten..
Liebe Grüße aus Karlsruhe
Knuth

Wohnort: 08132 Mülsen (Sachsen)

Beruf: Schweißer

  • Nachricht senden

79 122

Sonntag, 29. September 2019, 01:52

Udo, diese Rauchmelder sind schon komische Dinger. Aber lustig wird es erst, wenn die untereinander vernetzt sind. Ich hab da 3 Stück von. Eigentlich sollten die, laut Anleitung, bei leerwerden der Batterie, auch nur sporadisch piepsen. Aber bei mir hat einer nach dem anderen angefangen, Feuerarlarm zu schreien, bis alle geplägt haben :dumm: . Also durch die Bude flitzen und schnell Batterie raus, damit die Ruhe geben (zum Glück war ich da nicht auf Arbeit). Im Endeffekt war bei einem die 9V Batterie leer. Seitdem alles ruhig. Aber finde mal raus, bei welchem die Batterie leer ist. Da kannste nur eine nach der anderen durchprobieren und warten, bis sie wieder anfangen zu meckern oder eben nicht :dumm: !
AG Flugmodellbau Glauchau- Von Flugmodellbauern für Flugmodellbauer
Mein Verein
FLUGMODELLBAU- EIN VIRUS, DEN MAN NICHT HEILEN KANN!

Die meiste Zeit seines Lebens, wartet der Pilot vergebens (auf gutes Wetter)!
Ein guter Pilot hat gleich viele Starts wie Landungen!

Decathlon, Piper Cup, TwinStar II, ASW17, Alpha27, Sonara, Orion, "Ottoliner" im Rohbau


Knuth51

RCLine Neu User

Wohnort: Karlsruhe

Beruf: Rentner (Elektrofutzi)

  • Nachricht senden

79 123

Sonntag, 29. September 2019, 02:06

:-)) Denk ich mir Matthias..

Wenn die vernetzt sind machen sie dann gemeinsam Unsinn :- )))

Ich muss aber sagen nützlich sind sie schon .. Hab im Heizungskeller einen der über Heizung und Unterverteilung hängt ..
Vor ein paar Jahren hat der ab und an Rabatz gemacht und tatsächlich war in der Unterverteilung eine Schraube locker an ner Starkstromstrippe. Die ist dann heiß geworden und hat rumgestunken ,,

Peinlicherweise habe ich das komplette Ding selbst installiert :- )))

Aber wie erfahrene Elektriker wissen ,, dreht Wechselstrom Schrauben lose :-)))))
Liebe Grüße aus Karlsruhe
Knuth

gunnar2

RCLine User

Wohnort: Leipzig

  • Nachricht senden

79 124

Sonntag, 29. September 2019, 03:17

ups, eingepennt zzz
Aber wie erfahrene Elektriker wissen ,, dreht Wechselstrom Schrauben lose :-)))))
ich dachte immer Drehstrom macht nur solche Sachen ;)
viele Grüße
Gunnar





Erwarte immer das Schlimmste, aber hoffe das Beste

Knuth51

RCLine Neu User

Wohnort: Karlsruhe

Beruf: Rentner (Elektrofutzi)

  • Nachricht senden

79 125

Sonntag, 29. September 2019, 03:52

:-))) Na eine Phase reicht da auch schon Gunnar :)))

Is ja auch ein Teil vom Drehstrom ..

Aber manchmal ist es schon verrückt.. Son Verteiler hat natürlich verdammt viele Schraubklemmen aber EIGENTLICH ist man Sicher alle fest angedonnert zu haben ..

Wenns dann doch schnerkelt, kann das EIGENTLICH nur der Wechsel- oder Drehstromeffekt gewesen sein :- ))))

Is ein wenig so wie Servofehler und Springböden bei der Modellfliegerei :- ))

Schönen Sonntag in die Runde wünsch !!!
Liebe Grüße aus Karlsruhe
Knuth

gunnar2

RCLine User

Wohnort: Leipzig

  • Nachricht senden

79 126

Sonntag, 29. September 2019, 04:09

Springbäume sind auch ganz berüchtigt ;)

Bei mir selber hat das gemeine Springufer auch schon 2x zugeschlagen. Nach dem 1. Mal konnte ich das Modell noch reparieren, nach dem 2. Mal war es dann für die Tonne ;(
Dir auch einen schönen Sonntag
viele Grüße
Gunnar





Erwarte immer das Schlimmste, aber hoffe das Beste

Dieter M

RCLine User

Wohnort: Hunsrück

Beruf: Rentner

  • Nachricht senden

79 127

Sonntag, 29. September 2019, 08:59

Guten Morgen!!! :w
chinesischen LED Fluter den Betrieb eingestellt . trotz Vorwiderstand- und Zehnerdiode Modifikation ..

Aber wie erfahrene Elektriker wissen ,, dreht Wechselstrom Schrauben lose :-

... da wir oben auf dem Dachspeicher "Winterbeschäftigung" machen, hatte ich mir zwei "Schweinwerfer" von Brennenstuhl angeschafft.... Jeder angeblch 50 Watt! Machen schön hell! Das Stück kostete bei der 20% Aktion in unserem Baumarkt immer noch so 32 €uken!

Ist schon Geld! Ich hoffe, das die Biester lange halten! Sie müssen im Augenblick jeden Tag so runde 5 Stunden funktionieren! Und es wird noch einige Wochen dauern, bis wir fertig sind....
Udo, das mit dem Wechselstrom und Schrauben lose... ist das jetzt ein Gag?
Ich hatte vor etwa einem halben Jahr Schwierigkeiten in meinem Stromnetz im Bastelzimmer! Spannungseinbrüche um bis zu 50 Volt !!! Ich habe dann die Dosen mit so Steckklemmen verdrahtet. Jetzt geht wieder alles!!!! ??? !!!
Wenn ich den Vögeln am Himmel nach sehe, werde ich immer ein bisschen neidisch. :D Gruß Dieter

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Dieter M« (29. September 2019, 09:05)


Flat

RCLine User

Wohnort: Raum Hannover und zunehmend Raum Hamburg

Beruf: Angestellter auf Lebenszeit bei der Deutschen Rentenversicherung

  • Nachricht senden

79 128

Sonntag, 29. September 2019, 09:46

Moin Jungs :w
Das mit den China-LED Flutern kenne ich.
Wir haben mehrere im Einsatz. Bei einen hatten sich die Drähte drinnen aufgelöst.
War aber trocken drin, wahrscheinlich falsche Materialpaarung der Leiter, Hülsen und Klemmen.
viele Grüsse

Bernd

Das Ganze ist mehr als die Summe seiner Teile (Aristoteles)

Die Anrede "Jungs" gilt im Rahmen der Vereinfachung für Personen beiderlei Geschlechts. :D

Genieße dein Leben, Du hast nur eins, und lass dir nicht von anderen einreden was Du zu tun hast. :shine:

IngoH

RCLine Team

Wohnort: Mittelfranken

Beruf: Industriemechaniker

  • Nachricht senden

79 129

Sonntag, 29. September 2019, 10:48

Hallo ihr Lieben :)
Hatte heut wieder was seltsames aus dem Bereich Technik..

Hab im Frühjahr 2018 zwei neue Rauchmelder mit so longlife Litium 9 Volt Batterien installiert die ja angeblich so 10 Jahre halten sollen ..


Neulich kam im TV ein Bericht über Rauchmelder einer Firma, die auch mit so 10 Jahresbatterien ausgestattet waren, die dann nach kurzer Zeit gepiept haben. Evtl. hast du ja den gleichen Hersteller erwischt. Ich kann mich aber weder an die Sendung noch an den Hersteller erinnern.

IngoH

RCLine Team

Wohnort: Mittelfranken

Beruf: Industriemechaniker

  • Nachricht senden

79 131

Sonntag, 29. September 2019, 21:06

Danke René, genau diese Sendung war es :ok:

Knuth51

RCLine Neu User

Wohnort: Karlsruhe

Beruf: Rentner (Elektrofutzi)

  • Nachricht senden

79 132

Montag, 30. September 2019, 01:12

Danke Ingo und René ..

Denke genau diese Serie hab ich wohl erwischt :-) ... Wobei die Rauchmelder sind eigentlich ok und die Klux sind ja nur die angeblich so langlebigen Batterien .. Irgendwie erinnert mich das mit den Batterien an meine LED Fluter mit der angeblich langen Lebenszeit als auch an die Sache mit den KFZ Relais aus China als ich damals den Rover gebaut habe ..

@ Dieter .. Glaube mit den Brennenstuhl Flutern hast ne Marke gekauft der ich schon vertrauen wüde dass sie die angegebene Lebenszeit erreicht .. Was das mit dem Wechselstrom dreht Schrauben los angeht, ist das so eine Beobachtung die olle Profis schon machen .. Aber es kann natürlich sein, dass durch Erwärmung, Materialfluss schon mal Situationen ergeben bei dem man sicher ist man hat alle Klemmen fest angezogen da was nachgibt, wegfließt und dann nicht mehr so ganz fest Kontakt hat .. Hatte mit den gesteckten Federklemmen-Verbindern noch nie Probleme ... Denke die fangen das gut ab .. Am Sicherungseingang, FI Schalter usw .. hilft halt nur fest andonnern ...

Hier noch mal der Link zu der Sache mit dem China-KFZ-Relais .. auf dem Gehäuse draussen steht 30 Amp und innen drinn hat es ein 5 Amp Relais :- ))) Lustige Burschen die Chinesen ... >>
http://www.okhe.de/html/bau-details.html
Liebe Grüße aus Karlsruhe
Knuth

gunnar2

RCLine User

Wohnort: Leipzig

  • Nachricht senden

79 133

Montag, 30. September 2019, 01:13

Moin :w :prost:
viele Grüße
Gunnar





Erwarte immer das Schlimmste, aber hoffe das Beste

Knuth51

RCLine Neu User

Wohnort: Karlsruhe

Beruf: Rentner (Elektrofutzi)

  • Nachricht senden

79 134

Montag, 30. September 2019, 01:23

Moin Gunnar :)

Jetzt ist der "Nachteulen-Anteil" der Bar wieder zusammenn .- )))

Alles gut bei Dir ?
Liebe Grüße aus Karlsruhe
Knuth

gunnar2

RCLine User

Wohnort: Leipzig

  • Nachricht senden

79 135

Montag, 30. September 2019, 01:37

Moin Udo :w :prost:

ja, danke der Nachfrage .
Und bei Dir, was macht Dein Abenteuerland :D
viele Grüße
Gunnar





Erwarte immer das Schlimmste, aber hoffe das Beste

Knuth51

RCLine Neu User

Wohnort: Karlsruhe

Beruf: Rentner (Elektrofutzi)

  • Nachricht senden

79 136

Montag, 30. September 2019, 01:45

Wochenende war ruhig Gunnar ..
Im Moment donnert ein recht starker Sturm ums Haus und schmeisst Tannenzapfen und morches Holz auf Hof und Dach hier im Anbau über dem Carport.. Wollte gerade auf dem Balkon ne Pfeife anmachen aber da hat es gerad in dem Moment waagerecht geregnet und ich habe es als Zeichen genommen nicht mehr so viel zu rauchen :- ))))

Also eigentlich alles im grünen Bereich hier in der Lettengrube.de
Liebe Grüße aus Karlsruhe
Knuth

gunnar2

RCLine User

Wohnort: Leipzig

  • Nachricht senden

79 137

Montag, 30. September 2019, 01:58

Bei uns windet es auch schon den ganzen Abend mächtig. Mal sehen, wann meine Pflanzen auf dem Balkon fliegen lernen :(

Bissel Regen gibt es auch ab und an, auch waagerecht, trommelt dann ordentlich gegen Fenster und Balkontür.
Weniger rauchen ist immer gut :ok:

Heute und Dienstag noch paar Vorbereitungen, Mittwoch ist Aufbau und Do.-So. Hobbymesse, ich freu mich schon drauf
viele Grüße
Gunnar





Erwarte immer das Schlimmste, aber hoffe das Beste

Knuth51

RCLine Neu User

Wohnort: Karlsruhe

Beruf: Rentner (Elektrofutzi)

  • Nachricht senden

79 138

Montag, 30. September 2019, 02:29

Hobbymesse klingt gut Gunnar ,,,

Ich wünsche füt heut mal ne gute Nacht in die Runde und einen schönen Start in die neue Woche..

Bin mal ab ins Bett

LG.
Liebe Grüße aus Karlsruhe
Knuth

gunnar2

RCLine User

Wohnort: Leipzig

  • Nachricht senden

79 139

Montag, 30. September 2019, 02:46

Dir auch ne gute Nacht zzz und eine schöne Woche :w

schlaf gut
viele Grüße
Gunnar





Erwarte immer das Schlimmste, aber hoffe das Beste

Dieter M

RCLine User

Wohnort: Hunsrück

Beruf: Rentner

  • Nachricht senden

79 140

Montag, 30. September 2019, 09:36

Moin Leute!
Aber es kann natürlich sein, dass durch Erwärmung, Materialfluss schon mal Situationen ergeben bei dem man sicher ist man hat alle Klemmen fest angezogen da was nachgibt, wegfließt und dann nicht mehr so ganz fest Kontakt hat .. Hatte mit den gesteckten Federklemmen-Verbindern noch nie Probleme ... Denke die fangen das gut ab .. Am Sicherungseingang, FI Schalter usw .. hilft halt nur fest andonnern ...

...naja, so ähnliche Beobachtungen hatte ich auch schon gemacht und deshalb die Dollyklemmen erbarmungslos angezogen..... Trotzdem hatte eine der beiden Verteilerdosen gesponnen. Da alle Steckdosen in diesem Raum den Fehler brachten, konnte es nur eine von diesen Verteilern sein....
ABER, die Klemmen waren immmer noch erbarmungslos fest. Da hatte nichts gewackelt, nichts geflackert und nichts gefunkt... Egal, wie ich die bewegt hatte.... Im Zählerschrank dann noch mal die passende Sicherung nachgezogen! Auch eigentlich nichts! Der Einschaltstrom im Bastelraum kann schon hoch sein, (Sägen, Netzteile ) das aber die Lampen flackern, wenn nur der "Puter" läuft.... Naja, egal!!!
Einen schönen Tag euch allen! Ich gehe gleich mit meinem geliebten Weibe auf den Dachspeicher! Winterprojekt! ;( :D
Wenn ich den Vögeln am Himmel nach sehe, werde ich immer ein bisschen neidisch. :D Gruß Dieter