Lieber Besucher, herzlich willkommen bei: RCLine Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Stefan Fischer

RCLine User

  • »Stefan Fischer« ist der Autor dieses Themas

Wohnort: Soest

Beruf: Schüler

  • Nachricht senden

1

Sonntag, 13. Juli 2008, 20:13

Ein erlebnisreicher Tag

Hallo zusammen,
heute war ein Tag, den mein Modellflugkumpane und ich wohl nie vergessen werden, er war voller Pannen und Missgeschicke, aber ich erzähl einfach mal:
Es fing schon damit an, dass ich meinen FunJet und meine Yak 55 mitnehmen wollte, ich allerdings nur 1 Modell auf dem Fahrrad tragen kann. Also musste ich mit dem Waveboard 10 min zum Flugfeld fahren.
Dort angekommen, machten sich ein Haufen Bremsen bemerkbar, die uns nicht in Ruhe ließen und uns zahlreiche Stiche versetzen.
Nach gut 5 min kam dann auch mein Kollege. Erstmal alle Modelle auspacken: Cularis, Sprinter und eine untermotorisierte Amica.
Er war dabei, seine Cularis zusammenzustecken, derzeit flog ich eine Runde mit meinem Shocky, wobei es bei böigem Wind überhaupt kein Spaß machte. Auf einmal ließ er ein "Verdammt" von sich und teilte mir mit, dass der Empfängerakku von der Cularis doch leer sei. Also ist er wieder nach Hause gefahren, um den Akku an den Lader zu hängen.
Nach 5 min kam er wieder und erzählte mir, dass doch einfach nur der Stecker nicht richtig im Empfänger steckte :nuts: . Schon die erste Dummheit des Tages.
Jetzt machte ich meinen FunJet für einen Videoflug bereit, da mein Kollege eine Flycam mithatte. Also festgemacht und losgeflogen.
Nach der Landung wollte ich noch einmal hoch, da ich dann für die Flycam eine andere Perspektive gewählt hatte. Doch der Motor knackte nur noch vor sich hin und lief nicht sauber an. Woran liegt es? Das ist die Frage an euch! Hauptsache das Video ist was geworden.
Danach wieder eine zweite Runde mit dem Shocky gedreht, derweil hatte dann auch der andere Modellflieger seine Cularis in der Luft. Nach gut 15 min rumgegurke hörte ich wie er sagte "Was ist denn jetzt los? Der nimmt gar keine Befehle mehr an? SCHEIßE!!! KEIN EMPFANG MEHR!!!"
Und so machte sich die Cularis auf und davon, in den Acker einen Kilometer weiter. Also alle Modelle ins Auto und ab auf die Suche.
Das Haferfeld erwartete uns, mal wieder voller Bremsen und Mücken, und die Suche begann. Nach kurzer Zeit merkten wir, dass es keinen Sinn hatte, sinnlos im Feld rumzusträuben. Also kurzerhand Flycam unter meinen Shocky. Doch der Akku der Flycam gab keinen Ton mehr von sich. Zweite Panne des Tages.
Ab nach Hause und Flycam angehängt, doch niemand wusste wie :D. Schließlich doch herrausgefunden und wieder losgefahren, um "von Hand" zu suchen. Doch vorerst erfolglos.
Nach kurzer Zeit dachte ich mir "Hmm, such ich doch einfach mal da, wo wir es am wenigstens vermuten." Also ab nach ganzen hinten in den Hafer und tärää, ich sah die Flosse der Cularis. Sie steckte mit dem kompletten Spinner im Boden, Analyse: LIpo aufgebläht -> unverwendbar. Nase komplett demoliert, aber sonst ALLE Komponenten wohl auf. Heil dem Elapor!
Nach der Suche noch mal aufs Flugfeld gedüst und er mit seiner Amica und ich mit meinem Shocky geflogen. Und was passiert -> Ich ramme mit meinem linken Flügel seine Amica -> Flügel hin :shake: . Dritte Panne!
Danach entschloss sich mein Kollege auch nicht mehr mit dem Sprinter zu fliegen, da er die Schnauze gestrichen voll hatte. Er brachte mich noch nach Hause und was war, KEIN Video auf der Flycam. Panne Nr. 4, und ich hatte mich so auf das Video gefreut :( .
Naja, was will man machen Leute, das ist Modellbau. Wir geben nicht auf, er hat sich eine neue Cularis bestellt, ich habe meinen Shocky repariert, gleich noch gucken ob er (hoffentlich) noch fliegt und irgendwie muss ich auch den FunJet Motor noch wieder zum laufen kriegen. Bald ist der Sommer schon wieder vorbei :nuts: .

Bis dahin,
Stefan
Multiplex FunJet
Graupner Junior Sport Plus (zu verkaufen)
diverse Shockys
KDS 450S
MX-12 auf 2,4Ghz EZC

Buzzer

RCLine User

Wohnort: Burscheid(NRW)

Beruf: Azubi

  • Nachricht senden

2

Sonntag, 13. Juli 2008, 20:18

RE: Ein erlebnisreicher Tag

das ist übel, da wollte wohl einer, dass ihr nicht fliegt :dumm: .
Und die Moral von der Geschicht' ,
Flügel hat man oder nicht.

lele

RCLine User

Beruf: schüler

  • Nachricht senden

3

Sonntag, 13. Juli 2008, 20:26

so geht es mir auch manchmal ;(

4

Sonntag, 13. Juli 2008, 20:30

RE: Ein erlebnisreicher Tag

DAS ist Modellbau!!
schlechte Tage kann man sich nicht aussuchen
Alles kann fliegen!!!
:shine:


Tausche Klebefolie gegen Modellbausachen aller Art!!

Gruß Thomas

pade91

RCLine User

Wohnort: Niederbayern

Beruf: gießereimechaniker

  • Nachricht senden

5

Sonntag, 13. Juli 2008, 20:39

RE: Ein erlebnisreicher Tag

Eine Runde mitleid :evil:

firehouse

RCLine User

Wohnort: Münsterland

Beruf: Drehstuhlpilot

  • Nachricht senden

6

Sonntag, 13. Juli 2008, 21:21

Das schult. Einfach das nächste mal die Hausaufgaben anständig machen, also Mund abputzen und weitermachen, ich kenne Leute, da sind solche Dinge an jedem "Flugtag" die Regel. :D ;)
Gruss
Dirk


[SIZE=2]Auch das Denken schadet bisweilen der Gesundheit[/SIZE]

Stefan Fischer

RCLine User

  • »Stefan Fischer« ist der Autor dieses Themas

Wohnort: Soest

Beruf: Schüler

  • Nachricht senden

7

Sonntag, 13. Juli 2008, 21:56

Klar, wir geben nicht auf :ok: .
Mein Shocky ist repariert, er sieht aus als hätte er eine Kriegsverletztung. Eine Fläche ist komplett getapt, aber er fliegt wie vorher, sogar mit Flycam :D.

Greetz Stefan
Multiplex FunJet
Graupner Junior Sport Plus (zu verkaufen)
diverse Shockys
KDS 450S
MX-12 auf 2,4Ghz EZC

M35

RCLine User

Wohnort: Augsburg

  • Nachricht senden

8

Montag, 14. Juli 2008, 08:09

RE: Ein erlebnisreicher Tag

Hallo Stefan :w

Solche Tage gabs bei mir früher auch manchmal ;( . :puke: .
Abhilfe: Ich nehm zu 99% nur noch 1 Modell mit an Platz und konzentrier mich dann voll darauf :ok: :angel: .
Und seitdem hab ich,Toi,toi,toi,ziemlich Ruhe :ok: :D 8)

Gruß Jürgen

Minihawk

RCLine User

Wohnort: Timbuktu

  • Nachricht senden

9

Montag, 14. Juli 2008, 08:35

Schau mal beim Funjet-Motor, ob nicht ein Kabel zum Motor gelöst ist, dann knackt er nämlich nur noch...

So Tage kenne ich aber auch, manchmal hat man das Pech gepachtet...
Liebe Grüße
Hartmut

dgollubits

RCLine User

Wohnort: Niederösterreich

  • Nachricht senden

10

Montag, 14. Juli 2008, 08:53

Nur nicht den Kopf hängen lassen, solche Tage kenne ich auch.
Egal ob ich ein oder 5 Modelle mithabe ;-) das sind dann auch meist jene Tage
wo ich sogar noch beim Auslagen aus dem Auto irgend ein Modell verletze ...

Am Abend denk ich mir dann immer: Tja, manchmal will irgendwer nicht, dass man fliegt, aber selsbt will man unbedingt fliegen.

Aber solange kein großer Sachschaden oder Personenschaden entstanden ist,
würde ich meinen fällt das unter .... Lehrreicher Tag :-) im Leben eines ModellBauers/Fliegers.

Ich glaube es geht jeden irgendwann mal so. Einem Kollegen von mir IMMER wenn
er mit dabei ist, meist zerstört er aber wirklich schöne große und auch teure Modelle,
leider sinds immer wieder Störungen - aber nicht zwischen Sender und Empfänger :nuts:

Beste Grüße,
DIeter

Stefan Fischer

RCLine User

  • »Stefan Fischer« ist der Autor dieses Themas

Wohnort: Soest

Beruf: Schüler

  • Nachricht senden

11

Montag, 14. Juli 2008, 14:21

Also alle Kabelverbindungen zum Motor bestehen, was könnte es sonst sein ???

Greetz Stefan
Multiplex FunJet
Graupner Junior Sport Plus (zu verkaufen)
diverse Shockys
KDS 450S
MX-12 auf 2,4Ghz EZC

Minihawk

RCLine User

Wohnort: Timbuktu

  • Nachricht senden

12

Montag, 14. Juli 2008, 14:26

Messgerät nehmen und die drei Widerstände zwischen den drei Kabeln messen, sollten ungefähr gleich sein. Ist ein Wiederstand sehr hoch, dann ist vermutlich eine Wicklung hin.

Es können auch die Magnete durch Überhitzung gestorben sein, dann knackt ein Motor auch, allerdings evtl. erst bei Last.
Liebe Grüße
Hartmut

Fabian.Je

RCLine User

Wohnort: Tirol

Beruf: Schüler

  • Nachricht senden

13

Montag, 14. Juli 2008, 14:41

Ist mir auch schon so gegangen... ;( :wall: :evil:

mfg
[align=middle]Weniger ist mehr - Ohne Bürsten gehts viel besser! :evil:



www.msc-ausserfernerfalke.at

Futaba T10C[/align]

Stefan Fischer

RCLine User

  • »Stefan Fischer« ist der Autor dieses Themas

Wohnort: Soest

Beruf: Schüler

  • Nachricht senden

14

Dienstag, 15. Juli 2008, 21:30

Habe leider kein Messgerät zur Hand, und extra eins kaufen nur wegen dem Vorfall würde ich auch nicht so gerne, da ein gutes ja nicht gerade billig und ein billiges nicht wirklich leistungsfähig ist. Gibt es noch andere Möglichkeiten?

Greetz Stefan
Multiplex FunJet
Graupner Junior Sport Plus (zu verkaufen)
diverse Shockys
KDS 450S
MX-12 auf 2,4Ghz EZC

Minihawk

RCLine User

Wohnort: Timbuktu

  • Nachricht senden

15

Dienstag, 15. Juli 2008, 22:55

Messgeräte für Widerstand sollten rel. günstig sein, ab 5 Euro, nur beim Strom-Messen, da wird es teuer. Obwohl, ich weiss nicht, wie viel Ohm so ne Wicklung hat und ob die mit billigen messgeräten messbar ist... Kann ich aber morgen nachholen ...
Liebe Grüße
Hartmut

Darkwing

RCLine User

Wohnort: D-04329 Leipzig

  • Nachricht senden

16

Dienstag, 15. Juli 2008, 23:33

Solche Tage kenn ich.. der letzte ist gar nicht mal soo lange her. war glaube ich .... HEUTE ==[]
trotz des etwas windigen Wetters zum See gefahren, wenn man schon mal Urlaub hat.
Bis zum See hin hielt sich der Wind in Grenzen.. kaum fang ich an die Modelle auszupacken wird es immer heftiger. Wenn man allerdings schon mal da ist.

Twinkle ins Wasser und ab dafür. Wollte nicht abheben sondern gab nur Hüpfer von sich.
Irgendwann hatte ich die Nase voll und wollte ans Ufer. Die Lenkung wollte aber auch nicht mehr wirklich und es wurde eine Ausfahrt ins Schilf.
Zum Glück mit dem Bergeboot wieder rausbekommen.
An Land stellte ich dann fest, das sich die Madenschraube der Höhenruderbefestigung irgendwie gelockert hatte, durch die Hüpfer kam dann noch ein glas Wasser ins Modell (200g Abflugfertig) was für das schlechte Steuerverhalten sorgte.
Alles kein Problem nur dummerweise keinen Mini Imbus mitgenommen.

Was solls, Robbe Gemini rausgeholt. Start, eine Runde gedreht und dann aus 10Metern senkrechter Einschlag ins Wasser. Nix ging mehr, Servozittern und hin und wieder das Gepiepse des Reglers. Eigentlich hab ich nur noch auf die Rauchwolke gewartet.
Dummerweise hatte just in dem Moment Junior gerade beschlossen, das Bergeboot zu zerlegen um die Technik zu überprüfen :dumm:
15 Minuten später wars dann wieder an Land.
Nach Sichtung des Videos hab ich immer noch keinen Schimmer was los war. Schaut aus als wäre der Wind gerade in dem Moment aufgefrischt als ich vom Gegenwind in den Mitwindkurs wechselte. Strömungsabriss und Platsch.
Passiert ist zum Glück nix, der Prop ist weg und der Empfänger hatte durch die Nässe aufgegeben.... Der einzige den ich nicht behandelt hatte weil er vorher im Heli war.

Zum Schluss noch Video geschnitten und bei 95% Upload steigt das Script von RCMovie aus, Upload nun nicht mehr möglich. :wall:

Gehört wohl einfach mit dazu und irgendwie störts inzwischen auch nicht mehr so sehr wie früher. Vielleicht liegts daran das man am See eh mit Pannen rechnet, oder weil ich in letzter Zeit öfters mal einen Selbstbau getestet hab wo man auch noch mit Fehlern zu kämpfen hat.


:w Carl-Heinz