Lieber Besucher, herzlich willkommen bei: RCLine Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Thomas H.

RCLine User

  • »Thomas H.« ist der Autor dieses Themas

Wohnort: Simmerath liegt in der nähe von Aachen

Beruf: Schüler

  • Nachricht senden

1

Mittwoch, 20. August 2008, 20:26

Casio EX-Z77

hallo,

Mein Bruder hatte lich in den vergangenen Wochen eine Digitalcamera zugelegt nähmlich die CASIO EX-Z77.

Jetzt hat er das Problem, wenn er den Akku in das Ladegerät einlegt blingt die LED nur, in der BEdinungsanleitung steht nichts davon ob die LED blinken soll oder dauerhaft leuchten soll...


Jetst die frage an euch, wenn jemand sagen kann ob die LED dauerhaft leuchten oder blinken soll

danke für die antworten




mfg


Thomas
[SIZE=4]Was nicht senkrecht geht ist untermotorisiert!!! [/SIZE] Ich Grüsse Andy :angel:

:evil: :evil: :evil: :evil: :evil: :evil: :evil: :evil: :evil: :evil: :evil:

HenrikG

RCLine User

Wohnort: Gummizelle

Beruf: Azubi zum Feinmechaniker

  • Nachricht senden

2

Mittwoch, 20. August 2008, 21:21

Reinstecken, warten, gucken ob der Akku voller geworden ist. Alternativ kann man auch mal beim Hersteller fragen :dumm:
Viele Grüße, Henrik :w

Ich lüge prinzipiell immer. Nein, das stimmt nicht. Ich lüge eher selten, aber dann gerne und oft.