Lieber Besucher, herzlich willkommen bei: RCLine Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

a.schauder

RCLine User

  • »a.schauder« ist der Autor dieses Themas

Wohnort: Etwas ausserhalb von Braunschweig

Beruf: Fachinformatiker Azubi, Bereich Systemintegration und Administration

  • Nachricht senden

1

Mittwoch, 1. April 2009, 09:41

Antenne vom Empfänger (2,4ghz) weg was nu ?

Hi

ich habe gestern gemerkt, das mir eine von 2 Antennen meines SPektrum AR 6100e Empfängers fehlen. Durch was kann ich eine jetzt ersetzen ?




Gruß, Pascal
RAPTOR X-TREME
Bei Interesse Email oder PN an mich!
Schaut mal rein ;)
Der Heliblog

Elektroniktommi

RCLine User

Wohnort: MK, Sauerland

Beruf: Konstrukteur

  • Nachricht senden

2

Mittwoch, 1. April 2009, 09:54

RE: Antenne vom Empfänger (2,4ghz) weg was nu ?

Ein gleich langes Stück Draht, Maß auf der anderen Seite abnehmen
Die Aufschrift "NICHT BRENNBAR" ist keine Herausforderung!
[IMG]http://www.rclineforum.de/forum/attachment.php?attachmentid=122429&sid=[/IMG]

[SIZE=4]Ströme messen nicht vergessen![/SIZE]

Chilikakaoexperte

Lotharzi

RCLine User

Beruf: Dreher i.R

  • Nachricht senden

3

Mittwoch, 1. April 2009, 11:10

RE: Antenne vom Empfänger (2,4ghz) weg was nu ?

Muß das aber HF-Draht sein,wegen 2,4 Ghz ?

Elektroniktommi

RCLine User

Wohnort: MK, Sauerland

Beruf: Konstrukteur

  • Nachricht senden

4

Mittwoch, 1. April 2009, 11:12

RE: Antenne vom Empfänger (2,4ghz) weg was nu ?

0,14^2 dürfte reichen....denke ich mal.
Die Aufschrift "NICHT BRENNBAR" ist keine Herausforderung!
[IMG]http://www.rclineforum.de/forum/attachment.php?attachmentid=122429&sid=[/IMG]

[SIZE=4]Ströme messen nicht vergessen![/SIZE]

Chilikakaoexperte