Lieber Besucher, herzlich willkommen bei: RCLine Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

christoph.ruest

RCLine User

  • »christoph.ruest« ist der Autor dieses Themas

Wohnort: Schweiz / SG

  • Nachricht senden

1

Freitag, 28. Januar 2011, 22:24

Was ist mit dem Forum (resp. Server) los?

Hey Leute,

In den letzten Tagen passiert es immer wieder, dass das Forum nicht erreichbar ist. Dann geht es wieder für ein paar Minuten, dann ist es wieder weg. Eine halbe Stunde später geht es dann wieder.

Habt ihr Proleme mit dem Server?
Da alle anderen Websites bei mir problemlos funktionieren, kann man wohl davon ausgehen, dass das Problem jenseits meines Routers zu suchen ist....

Gruss

Christoph

2

Freitag, 28. Januar 2011, 22:58

Und die Ladezeiten sind exotisch.
Ist mir auch aufgefallen :w
Gruß Cedric

Anonym im Internet ist so versteckt, als wenn du auf der Strasse nackt mit einem Kondom rumläufst.

christoph.ruest

RCLine User

  • »christoph.ruest« ist der Autor dieses Themas

Wohnort: Schweiz / SG

  • Nachricht senden

3

Freitag, 28. Januar 2011, 23:41

Hm...ausserdem bekomme ich in den letzten Tagen wieder extrem viele Spam-Mails.

Genau dieses Phänomen hatten wir in einem anderen Forum auch mal
- nicht immer erreichbar, resp. häufig für kurze Zeit down
- lange Ladezeiten
- viel Spam

Die Ursache war ein Datenbankhack. Wenige Tage später ist dann das ganze Forum gecrasht und hat sämtliche Threads und Posts von mehreren Tagen mit in den Tod gerissen....

Gruss

Christoph

Sticky-Ricky

RCLine Neu User

Beruf: Schüler

  • Nachricht senden

4

Freitag, 28. Januar 2011, 23:45

Ist mir auch aufgefallen!

5

Samstag, 29. Januar 2011, 10:15

Hallo, Ich bin zwar neu, habe das Problem aber auch, seitdem Ich hier angemeldet bin. Kann jemand helfen? Oder liegt es an mir?

Mfg

Gert

RCLine User

Wohnort: Nähe Hof/Bayern

  • Nachricht senden

6

Samstag, 29. Januar 2011, 10:24

Zitat

Original von freako
Hallo, Ich bin zwar neu, habe das Problem aber auch, seitdem Ich hier angemeldet bin. Kann jemand helfen? Oder liegt es an mir?

Mfg


Das liegt bestimmt nicht an dir. Ich komm auch nur noch vereinzelt rein. Vielleicht klärt uns mal jemand von der Führung auf. ???
Gruß Gert


flying_chicken

RCLine User

  • »flying_chicken« wurde gesperrt

Wohnort: Schweiz /Deutschland NRW

Beruf: Lebenskünstler

  • Nachricht senden

7

Samstag, 29. Januar 2011, 10:25

RE: Was ist mit dem Forum (resp. Server) los?

ja mal isses so mal so wie gestern und heute:

[RCLTV]3774[/RCLTV]
besonders mühsam, wenn man einen Beitrag verfasst hat - und dann nicht weiss- isser jetzt angekommen oder hab ich den jetzt xxmal gepostet?

Lustigerweise ist RclineTv nie davon betroffen (zwei versch. Server?)

aber macht Euch mal keinen Kopp, die Herren sind ja an einer neuen Forensoftware dran ( die muss supermegagigahighgeil sein - so lange wie die schon dran schrauben :evil: :D :D :D ;) :D
kriech mit mir... :D
Ist ein Keks, der unter einem Baum liegt, nicht ein wunderbar schattiges Plätzchen?

flying_chicken

RCLine User

  • »flying_chicken« wurde gesperrt

Wohnort: Schweiz /Deutschland NRW

Beruf: Lebenskünstler

  • Nachricht senden

8

Samstag, 29. Januar 2011, 10:25

RE: Was ist mit dem Forum (resp. Server) los?

doppelfoppelpost :dumm:
kriech mit mir... :D
Ist ein Keks, der unter einem Baum liegt, nicht ein wunderbar schattiges Plätzchen?

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »flying_chicken« (29. Januar 2011, 10:31)


flying_chicken

RCLine User

  • »flying_chicken« wurde gesperrt

Wohnort: Schweiz /Deutschland NRW

Beruf: Lebenskünstler

  • Nachricht senden

9

Samstag, 29. Januar 2011, 10:26

RE: Was ist mit dem Forum (resp. Server) los?

lol - so wie jetzt eben - Beitrag kam doppelt daher 8(
kriech mit mir... :D
Ist ein Keks, der unter einem Baum liegt, nicht ein wunderbar schattiges Plätzchen?

viperchannel

RCLine Team

Wohnort: D- 74172 Neckarsulm

Beruf: Multitalent

  • Nachricht senden

10

Samstag, 29. Januar 2011, 10:27

Problem bekannt und in Berarbeitung... Liegt aber wohl nicht an uns, sondern am Hoster.
Gruß Frank!

flying_chicken

RCLine User

  • »flying_chicken« wurde gesperrt

Wohnort: Schweiz /Deutschland NRW

Beruf: Lebenskünstler

  • Nachricht senden

11

Samstag, 29. Januar 2011, 10:29

wobei - eine gewisse Regelmässgkeit dieses "läggisein" ist imho schon zu beobachten ...
will sagen: kommt immermal wieder vor - so all 2-3mt?

evt. ne Datenbank am überlaufen?
(hach- i bin sofort wieder ruhig -hab ja keinen plan von forensoftware :D )
kriech mit mir... :D
Ist ein Keks, der unter einem Baum liegt, nicht ein wunderbar schattiges Plätzchen?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »flying_chicken« (29. Januar 2011, 10:30)


Gert

RCLine User

Wohnort: Nähe Hof/Bayern

  • Nachricht senden

12

Samstag, 29. Januar 2011, 10:33

Zitat

Original von flying_chicken
wobei - eine gewisse Regelmässgkeit dieses "läggisein" ist imho schon zu beobachten ...
will sagen: kommt immermal wieder vor - so all 2-3mt?

evt. ne Datenbank am überlaufen?
(hach- i bin sofort wieder ruhig -hab ja keinen plan von forensoftware :D )


Schweizer Nörgelheidi. :-)(-:
Gruß Gert


viperchannel

RCLine Team

Wohnort: D- 74172 Neckarsulm

Beruf: Multitalent

  • Nachricht senden

13

Samstag, 29. Januar 2011, 10:39

Nein, ich vermute das Problem wirklich beim hoster. Es scheint als ob sich der Server langweilt, nur nicht erreicht werden kann.
Gruß Frank!

Klaus(i)

RCLine User

Wohnort: Achim b. Bremen

Beruf: Mensch

  • Nachricht senden

14

Samstag, 29. Januar 2011, 10:49

Zitat

SQL-DATABASE ERROR Database error in WoltLab Burning Board: Invalid SQL: DELETE LOW_PRIORITY FROM bb2_searchs WHERE searchtime<1295689537 mysql error: Incorrect key file for table './rclforum/bb2_searchs.MYI'; try to repair it mysql error number: 126 Date: 29.01.2011 @ 10:45 Script: /forum/thread.php?goto=lastpost&threadid=303136&sid= Referer: http://www.rclineforum.de/forum/portal.php?sid=

Die Meldung habe ich eben bekommen.

Hilft das?

Gruß, Klaus
-

Gert

RCLine User

Wohnort: Nähe Hof/Bayern

  • Nachricht senden

15

Samstag, 29. Januar 2011, 10:51

Kann man mal das kurz für Laien erklären?
Gruß Gert


Christian_B

RCLine User

Wohnort: Land Sachsen

Beruf: KFZ-Mechaniker

  • Nachricht senden

16

Samstag, 29. Januar 2011, 10:53

Wir wechseln die Seite

Da gibt es nur eine Möglichkeit.........inzwischen beim HK serven und fleißig kaufen :D
Gruß Christian

[SIZE=3]REX-500 PROTOS 500 [SIZE=1]REX-250 [/SIZE] [/SIZE] FF-6/T8
Belt CP mit MX-12 Esky HH Gyro SG90.
CopterX in 2,4GHz
S.R.B. Quark mit MX-12
Cessna 182 SpW 1410mm <> Stinson Reliant <> ME-109 <> FunCub <> SuperCub

flying_chicken

RCLine User

  • »flying_chicken« wurde gesperrt

Wohnort: Schweiz /Deutschland NRW

Beruf: Lebenskünstler

  • Nachricht senden

17

Samstag, 29. Januar 2011, 12:55

Zitat

Original von Gert

Zitat

Original von flying_chicken
wobei - eine gewisse Regelmässgkeit dieses "läggisein" ist imho schon zu beobachten ...
will sagen: kommt immermal wieder vor - so all 2-3mt?

evt. ne Datenbank am überlaufen?
(hach- i bin sofort wieder ruhig -hab ja keinen plan von forensoftware :D )


Schweizer Nörgelheidi. :-)(-:


ja klar - jede aussage von mir ist nur nörgeln - niemals nur information .. sicher sicher :nuts:
kriech mit mir... :D
Ist ein Keks, der unter einem Baum liegt, nicht ein wunderbar schattiges Plätzchen?

christoph.ruest

RCLine User

  • »christoph.ruest« ist der Autor dieses Themas

Wohnort: Schweiz / SG

  • Nachricht senden

18

Samstag, 29. Januar 2011, 13:19

Zitat

Original von Gert
Kann man mal das kurz für Laien erklären?


Datenbankfehler.... ==[] :wall:

christoph.ruest

RCLine User

  • »christoph.ruest« ist der Autor dieses Themas

Wohnort: Schweiz / SG

  • Nachricht senden

19

Samstag, 29. Januar 2011, 13:20

Zitat

Original von viperchannel
Nein, ich vermute das Problem wirklich beim hoster. Es scheint als ob sich der Server langweilt, nur nicht erreicht werden kann.


Da gibt es nur eine Lösung: Kurz und schmerzlos wechseln ;)

Gruss

Christoph

Gert

RCLine User

Wohnort: Nähe Hof/Bayern

  • Nachricht senden

20

Samstag, 29. Januar 2011, 13:22

ja klar - jede aussage von mir ist nur nörgeln - niemals nur information .. sicher sicher :nuts:




ts...ts.. von wegen NörgelBayer, wir haben wenigstens richtiges Bier
Gruß Gert