Lieber Besucher, herzlich willkommen bei: RCLine Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

racerbasti

RCLine User

  • »racerbasti« ist der Autor dieses Themas

Wohnort: Berlin

Beruf: Schüler

  • Nachricht senden

1

Dienstag, 1. Juli 2003, 17:08

Keine Maximalgeschwindigkeit

Hallo,

Ich war vorhin mit meinem Mad Fihgter draußen und wollte nur mal ein paar Runden fahren. Doch er kam ger nicht aufSpeed, es waren Max. 15 KM/H.

Wo ist der Rest hin? Ich hab noch mal in der Anleitung nachgeschaut, doch dort steht drin das er 30 fahren sollte und das hat er auch schon gemacht. Beim nachprüfen habe ich dann gesehen das (ich habe einen mech. Regler gar nicht bis zum Anschlag geht. Ich hab den Servo verstellt, dann ist er zwar auf Höchstgesch. gekommen, stand aber auf dauergas, hab ich ihn auf der Feintrimmung wieder so gestellt das er nicht von alleine fährt so kam er wieder nicht bis zum Anschlag. Also wo dran kann das liegen, ist vielleicht mein Servo defekt? Ich habe weder Motor noch andere Teile getauscht.

(gemessen mit einem Fahrradtacho)
Wer mein Auto von hinten sieht, ist am Überrunden.

Mein Verein: www.fast-boys-berlin.de

Meine HP:
www.rccars.q27.de

Frank V.

RCLine User

Wohnort: D-58332 Schwelm

Beruf: Trockenbaumonteur

  • Nachricht senden

2

Dienstag, 1. Juli 2003, 20:56

RE: Keine Maximalgeschwindigkeit

Hallo Bastian

Kannste das Anlenkgestänge nicht am Servo weiter aussen bzw. am Regler weiter innen einhängen ???

Gruß
Frank
Gruß
Frank
''Es ist manchmal besser nichts zu sagen und für einen Idioten gehalten zu werden, als den Mund zu öffnen und alle Zweifel zu beseitigen''


3

Mittwoch, 2. Juli 2003, 17:09

investier lieber gleich in einen elektronischen Regler - Dann hast du weder das eine noch das andere Problem ! Dann fährt er übrigens auch viel besser und das Geld lohnt sich, da die Reifen sich viel langsamer abnutzen würden !