1

Mittwoch, 18. Dezember 2002, 15:33

einfahrbericht >mad rat und rs4 nitro 3 von hpi


anfangs war ich ja begeistert ! motor sprang sofort an und lief auch komplett durch.
wollte heute das schöne wetter nutzen und meine neuerworbenen fahrzeuge einfahren.
als erstes befasste ich mich mit dem mad rat. startete ihn, lief super !!! nach einiger zeit fuhr ich ganz langsam los, auf einmal ein komisches geräusch  
ich machte ihn sofort aus und analysierte das problem  dann "ach du schei...e"
"das darf doch wohl nicht war sein"

das serienmässige 2ganggetriebe war komplett im sack !!!! alle zähne weg also abgeschliffen !!!! der händler wo ich ihn erwarb sagte mir gerade am telefon das ich gleich nochmal anrufen soll, da der zuständige
sachbearbeiter im moment nicht im hause sei....  bin ja mal gespannt was er dazu sagt ........

achso und nen antriebknochen hat er auch verloren oder oder war nicht dabei, kann man
überhaupt sowas verlieren ?
sagt mir bitte ob ihr sowas schon hattet oder schreibt eure meinung -danke




so zum hpi   "wow" "hammergeil" er sprang beim ersten ziehen sofort an !!! und lief bombastisch  die ersten 5 füllungen sind schon wech......macht einen sahne eindruck das
teil !!!!!!!

Marduk

RCLine User

Wohnort: D-61440 Oberursel

Beruf: IT Admin

  • Nachricht senden

2

Mittwoch, 18. Dezember 2002, 21:15

Re: einfahrbericht >mad rat und rs4 nitro 3 von hpi

Ich hab´s gebaut, ich darf´s auch kaputt machen!

3

Mittwoch, 18. Dezember 2002, 21:37

Re: einfahrbericht >mad rat und rs4 nitro 3 von hpi


so der händler hat sofort ein neues 2ganggetriebe locker gemacht ! fand ich gut !!
für den antriebsknochen wollt er 9,50€ haben, das halt ich aber fürn witz !!!!

4

Samstag, 28. Dezember 2002, 14:35

Re: einfahrbericht >mad rat und rs4 nitro 3 von hpi


So es sind ca 20 Tankfüllungen leergefahren!! muss sagen der mad rat läuft bis dato nicht schlecht !!!! demnächst wird das teil erstmal richtig gecheckt d.h. fete jumps

Hpi läuft einfach bombig !!!  [shine]