Ollif

RCLine User

  • »Ollif« ist der Autor dieses Themas

Wohnort: NRW

Beruf: Controller

  • Nachricht senden

1

Dienstag, 23. September 2003, 20:22

Zentraldämpfer verliert Öl

Hallo,

ich habe mir heute den original Kyosho Dämpfer gekauft.
Nach dem Zusammenbau verliert er nun Öl.
Den O-Ring habe ich eingebaut.

Hat jemand ähnliche Erfahrungen gemacht?
Ist das Vielleicht normal?
Glückauf
Olli

2

Dienstag, 23. September 2003, 21:21

Ich habe zwar keinnen öldämpfer aber trotzdem:

überprüfe , ob der O-Ring richtig drin sitzt!
es könnte eventuell auch sein , dass du zuviel öl reingetan hast !

Ollif

RCLine User

  • »Ollif« ist der Autor dieses Themas

Wohnort: NRW

Beruf: Controller

  • Nachricht senden

3

Donnerstag, 25. September 2003, 19:57

Hallo Fränk,

ab und zu sollte man etwas genauer hinschauen :dumm:
Der o-Ring saß nicht richtig.
Danke
Glückauf
Olli

4

Donnerstag, 25. September 2003, 20:10

RC Line!
Da werden sie geholfen !

Ollif

RCLine User

  • »Ollif« ist der Autor dieses Themas

Wohnort: NRW

Beruf: Controller

  • Nachricht senden

5

Donnerstag, 25. September 2003, 20:16

Hauptsache ich muss nicht 0190 und acht mal die Zwölf anrufen. :tongue: :shine:
Glückauf
Olli

6

Donnerstag, 25. September 2003, 20:21

Was ist denn das für ne nummer ?

Jup66

RCLine Team

Wohnort: Saarbrücken

  • Nachricht senden

7

Donnerstag, 25. September 2003, 20:28

Hii Fränk
ruf doch mal an *sfg*
Ich find das Forum echt gut!!!!
Macht weiter so
Jup66
TT FM 1e
TT SB-5
__________________________________________
Jeder Mensch hat seinen Glauben,ich glaube ..........
ich trinke noch einen :prost:

Ollif

RCLine User

  • »Ollif« ist der Autor dieses Themas

Wohnort: NRW

Beruf: Controller

  • Nachricht senden

8

Donnerstag, 25. September 2003, 23:00

FRÄNK: Sollte ein Witz sein.
Bitte nicht anrufen.
Ich weiß nicht, ob es eine teure Line mit 3x 12 gibt. ;)

@Jupp:

Ich finde es auch klasse hier.
Bin noch nicht so lange dabei, aber macht echt Spaß :ok: :ok:
Glückauf
Olli