Lieber Besucher, herzlich willkommen bei: RCLine Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Klaus(i)

RCLine User

  • »Klaus(i)« ist der Autor dieses Themas

Wohnort: Achim b. Bremen

Beruf: Mensch

  • Nachricht senden

1

Donnerstag, 10. Februar 2011, 20:41

Datenbankfehler

Zitat

SQL-DATABASE ERROR

Database error in WoltLab Burning Board: Link-ID == false, connect failed
mysql error: Too many connections
mysql error number: 1040
Date: 10.02.2011 @ 20:37
Script: /forum/usercp.php?action=favorites&sid=
Referer:

Hatte eben gerade oben stehende Fehlermeldung.
Nur zur Info.
Gruß, Klaus
-

2

Donnerstag, 10. Februar 2011, 20:44

Server ist gerade ganz gut unter Last.
Geht aber schon wieder runter.
Gruss
Thomas
🖖

Vielleicht ist Wissen doch nicht die Antwort auf alles

Andy59er

RCLine User

Wohnort: Travemünde

Beruf: Flugzeugdoktor

  • Nachricht senden

3

Donnerstag, 10. Februar 2011, 20:44

Guten Morgen, Klaus...einen tiefer wird das Thema bereits "ausgiegig behandelt".....

LG
Andy :nuts:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Andy59er« (10. Februar 2011, 20:45)


4

Donnerstag, 10. Februar 2011, 20:51

Zitat

Original von Andy59er
Guten Morgen, Klaus...einen tiefer wird das Thema bereits "ausgiegig behandelt".....

LG
Andy :nuts:

Nein. Einen tiefer geht es um die Haenger. :w
Gruss
Thomas
🖖

Vielleicht ist Wissen doch nicht die Antwort auf alles

Elektroniktommi

RCLine User

Wohnort: MK, Sauerland

Beruf: Konstrukteur

  • Nachricht senden

5

Donnerstag, 10. Februar 2011, 20:57

Zitat

Original von Thomas_R.

Zitat

Original von Andy59er
Guten Morgen, Klaus...einen tiefer wird das Thema bereits "ausgiegig behandelt".....

LG
Andy :nuts:

Nein. Einen tiefer geht es um die Haenger. :w


Den hat Andre@s auch ab und zu....:evil:
Die Aufschrift "NICHT BRENNBAR" ist keine Herausforderung!
[IMG]http://www.rclineforum.de/forum/attachment.php?attachmentid=122429&sid=[/IMG]

[SIZE=4]Ströme messen nicht vergessen![/SIZE]

Chilikakaoexperte

6

Donnerstag, 10. Februar 2011, 21:11

:D
Gruss
Thomas
🖖

Vielleicht ist Wissen doch nicht die Antwort auf alles

7

Donnerstag, 10. Februar 2011, 21:19

So, jetzt ist wieder Ruhe auf dem Server.
Ich glaub da war ich auch ein bisschen Mitschuld. Hatte eine Sicherung runtergeladen. Und irgendwie hat das wohl eine CPU gut belastet. :nuts:
Gruss
Thomas
🖖

Vielleicht ist Wissen doch nicht die Antwort auf alles

Andy59er

RCLine User

Wohnort: Travemünde

Beruf: Flugzeugdoktor

  • Nachricht senden

8

Donnerstag, 10. Februar 2011, 21:37

Zitat

Original von Elektroniktommi

Zitat

Original von Thomas_R.

Zitat

Original von Andy59er
Guten Morgen, Klaus...einen tiefer wird das Thema bereits "ausgiegig behandelt".....

LG
Andy :nuts:

Nein. Einen tiefer geht es um die Haenger. :w


Den hat Andre@s auch ab und zu....:evil:


Falsch...den Hänger hab' ich ständig...das andere ab und zu :D

LG
Andy

9

Donnerstag, 10. Februar 2011, 22:29

Zitat

Original von Andy59er

Zitat

Original von Elektroniktommi

Zitat

Original von Thomas_R.

Zitat

Original von Andy59er
Guten Morgen, Klaus...einen tiefer wird das Thema bereits "ausgiegig behandelt".....

LG
Andy :nuts:

Nein. Einen tiefer geht es um die Haenger. :w


Den hat Andre@s auch ab und zu....:evil:


Falsch...den Hänger hab' ich ständig...das andere ab und zu :D

LG
Andy



Jaja im gesetzten Alter lässt es halt nach....mach Dir nix draus :D

Elektroniktommi

RCLine User

Wohnort: MK, Sauerland

Beruf: Konstrukteur

  • Nachricht senden

10

Donnerstag, 10. Februar 2011, 22:30

Zitat

Original von Andy59er

Zitat

Original von Elektroniktommi

Zitat

Original von Thomas_R.

Zitat

Original von Andy59er
Guten Morgen, Klaus...einen tiefer wird das Thema bereits "ausgiegig behandelt".....

LG
Andy :nuts:

Nein. Einen tiefer geht es um die Haenger. :w


Den hat Andre@s auch ab und zu....:evil:


Falsch...den Hänger hab' ich ständig...das andere ab und zu :D

LG
Andy


Mit ab und zu meinte ich unpassende Momente....:evil:
Die Aufschrift "NICHT BRENNBAR" ist keine Herausforderung!
[IMG]http://www.rclineforum.de/forum/attachment.php?attachmentid=122429&sid=[/IMG]

[SIZE=4]Ströme messen nicht vergessen![/SIZE]

Chilikakaoexperte

11

Donnerstag, 10. Februar 2011, 22:57

Sorry.
Der Ausfall gerade eben war ich. War notwendig.
:w
Gruss
Thomas
🖖

Vielleicht ist Wissen doch nicht die Antwort auf alles

Andy59er

RCLine User

Wohnort: Travemünde

Beruf: Flugzeugdoktor

  • Nachricht senden

12

Donnerstag, 10. Februar 2011, 23:07

Zitat

Original von Thomas_R.
Sorry.
Der Ausfall gerade eben war ich. War notwendig.
:w


Na, solange der Ausfall nur in der Datenbank war.....und hoffentlich kein "HÄNGER" :nuts:

LG
Andy

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Andy59er« (10. Februar 2011, 23:07)


13

Donnerstag, 10. Februar 2011, 23:24

Haenger? Nieeeee. ;)
Gruss
Thomas
🖖

Vielleicht ist Wissen doch nicht die Antwort auf alles

Andy59er

RCLine User

Wohnort: Travemünde

Beruf: Flugzeugdoktor

  • Nachricht senden

14

Donnerstag, 10. Februar 2011, 23:31

ANGEBER.... :evil:

LG
Andy

15

Donnerstag, 10. Februar 2011, 23:38

:evil:
Gruss
Thomas
🖖

Vielleicht ist Wissen doch nicht die Antwort auf alles