Lieber Besucher, herzlich willkommen bei: RCLine Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

jfbaumi

RCLine User

  • »jfbaumi« ist der Autor dieses Themas

Wohnort: D-67354 Römerberg

  • Nachricht senden

1

Sonntag, 18. Januar 2015, 09:31

Was ist aus der Anzeige der neuestens Posts geworden?

Hi zusamen,

zwischen den Werbebannern und den Neuigkeiten gab es immer ein Feld über das man zu den neuesten bzw. zu den Themen kommt die seit dem letzten Forenbesuch neue Posts erhalten haben.
Ich hoffe es ist verständlich was ich damit meine.

Jedenfalls steht bei mir da nur noch " wbb.header.welcomeBack "


Ich hoffe das diese Funktion nicht abgestellt worden ist.
Gruß Jürgen
jbsseiten

2

Sonntag, 18. Januar 2015, 09:32

Oh, hab ich auch gerade gesehen. Kümmere mich drum!
LGFrank

T-rex550 E DFC, HC3 sx
T-rex700 E DFC, Bavarian Demon 3sx :heart:
Raptor E 550se
Zu viele Multicopter. :tongue:
T2M Beaver 152cm, Pitts Phyton 146cm 6S
Edge 540 160cm 6s :evil:
Mirage 2000 6S :applause: Geile Kiste

One-O-four/Causemann F-104 XXL ;)
Funke MX 20 Hott
:puke:
DX6 G2

3

Sonntag, 18. Januar 2015, 09:34

Versuch einfach mal zu Aktuallisieren, dann dürfte es wieder angezeigt werden.
LGFrank

T-rex550 E DFC, HC3 sx
T-rex700 E DFC, Bavarian Demon 3sx :heart:
Raptor E 550se
Zu viele Multicopter. :tongue:
T2M Beaver 152cm, Pitts Phyton 146cm 6S
Edge 540 160cm 6s :evil:
Mirage 2000 6S :applause: Geile Kiste

One-O-four/Causemann F-104 XXL ;)
Funke MX 20 Hott
:puke:
DX6 G2

4

Sonntag, 18. Januar 2015, 09:36

Bei mir gehts
LGFrank

T-rex550 E DFC, HC3 sx
T-rex700 E DFC, Bavarian Demon 3sx :heart:
Raptor E 550se
Zu viele Multicopter. :tongue:
T2M Beaver 152cm, Pitts Phyton 146cm 6S
Edge 540 160cm 6s :evil:
Mirage 2000 6S :applause: Geile Kiste

One-O-four/Causemann F-104 XXL ;)
Funke MX 20 Hott
:puke:
DX6 G2

5

Sonntag, 18. Januar 2015, 10:05

Hey, ich habe das Problem auch! Da dreht es sich um die Neuigkeiten seit meinem letzten Besuch. Im Bild der blaue Balken.
»Axl-S« hat folgendes Bild angehängt:
  • 18-01-_2015_10-01-40.png
Gruß; Axl-S

wildflight1

RCLine Neu User

Beruf: Ruhestand

  • Nachricht senden

6

Sonntag, 18. Januar 2015, 10:17

Bei mir das gleiche !
Gruß
Werner

Durch ziehen gewinnt man Höhe

7

Sonntag, 18. Januar 2015, 10:49

Bei mir geht es auch nicht. ==[]
Minicopter Diabolo 800 Black Edition
Henseleit TDR II
/ TDF
SAB Goblin 700 Black Thunder
Align T-Rex 800E Pro
Jeti DS16 Carbon Edition

Elprog Pulsar 3+

jufi

RCLine User

Wohnort: Ba-Wü

  • Nachricht senden

8

Sonntag, 18. Januar 2015, 10:55

Bei mir das gleiche Problem seit 2 Tagen!
Gruß Jürgen

SirMKay

RCLine User

Beruf: Elektroniker für IT

  • Nachricht senden

9

Sonntag, 18. Januar 2015, 11:12

Problem ebenfalls vorhanden,

Versuch mit verschiedenen Browersn.

Somit kann man ausschließen, dass der Webbrowser Schuld ist.
Gruß Michael

10

Sonntag, 18. Januar 2015, 11:18

Ich konnte bei mir keine Veränderung feststellen. Läuft alles wie immer. Auch den blauen Balken habe ich nicht.

Nutze Firefox unter Mavericks 10.9.5

11

Sonntag, 18. Januar 2015, 11:22

Ich suche auch schon seit zwei Tagen verzweifelt nach den neuen Beiträgen,
kann aber nur die Paar auf der Startseite angezeigten finden.
Ich hab es erstmal auf meine nicht vorhandenen Computerkenntnisse geschoben?

Gruß Dieter

12

Sonntag, 18. Januar 2015, 11:22

Gleiche Problem bei mir!
Gruß Markus :w

13

Sonntag, 18. Januar 2015, 11:27

Bin zu 99% mit dem Tablet online, ist mir nichts aufgefallen, alles wie immer.
Werde nachher gleich mal am Laptop und Chrome schauen.

14

Sonntag, 18. Januar 2015, 11:30

Hey, dann geht mal oben rechts zur Suche und klickt genau auf die Lupe/Pfeil. Da geht dann ein Menü auf und klickt dort auf "Neue Beiträge seit......" dort steht dann der Tag und die Uhrzeit seit eurem letzten Besuch. Eigentlich das gleiche wie der blaue Balken.
Gruß; Axl-S

15

Sonntag, 18. Januar 2015, 11:49

Kleiner Nachtrag dazu:
Im jeweiligen Thread in dem man unterwegs ist steht doch ganz unten immer, wer mit einem gerade hier liest. Bei mir steht entweder die/der User und ich werde als Gast oder als Besucher angezeigt, obwohl ich angemeldet bin. In den Eistellungen von mir persönlich habe ich da nix geändert, demnach sollte ich dort wie früher auch stehen.
Stört mich jetzt eigentlich weniger, aber vielleicht hilft es den möglichen Fehler einzugrenzen! ;)
Gruß Markus :w

16

Sonntag, 18. Januar 2015, 12:06

Am Laptop zeigt er mir auch den Fehler an, am Tablet unter Android und ebenfalls Chrome Browser nicht.

Kaum geschrieben, gehts wieder.

17

Sonntag, 18. Januar 2015, 12:09

Hallo Axl-S guter Mann ! Mit der Lupe und dem Pfeil funktioniert es wieder !
Vielen Dank Gruß Dieter

18

Sonntag, 18. Januar 2015, 17:39

Unter Neuigkeiten gibt es aber auch die 3 Punkte
1. Ungelesene Beiträge, was alle ungelesene sind
2. Themen der letzten 24 Std, wie es selbst aussagt Beiträge die die letzen 24 Std geschrieben wurden
3. Neue Beiträge seit ... , das sind die seit dem letzten Besuch

Die Blaue Zeile ist bei mir auch Kaputt

Könnte man in dem Zuge Neuigkeiten umbenennen in "5 letzte Beiträge" was mehr der Wahrheit entspricht, Neuigkeiten sind was anderes, wenn da drin wohl auch nicht alle Foren beachtet werden

kalle123

RCLine User

Wohnort: Mönchengladbach

  • Nachricht senden

19

Sonntag, 18. Januar 2015, 19:05

Hab schon gedacht, dass das nur hier bei mir auf meiner Linux Kiste so ist.

(Ist mir heute im Laufe des Tages durch die Lappen gegangen, wohl gerade wg. dieser "5 Neuigkeiten")

Naja, wird sich wohl noch regeln.

Grüße KH

20

Sonntag, 18. Januar 2015, 21:34

Also ich kann dazu leider noch nichts sagen.
Habe es bisher ueberhaupt nicht geschafft den Willkommen Balken zu kriegen. Weder richtig noch fehlerhaft.

In den Einstellung ist jedenfalls nichts geaendert worden. Und auch der richtige Text ist vorhanden.
Gruss
Thomas
🖖

Vielleicht ist Wissen doch nicht die Antwort auf alles