21

Montag, 19. Januar 2015, 01:15

Also bei mir Funktioniert es mal und dann wieder nicht.
Minicopter Diabolo 800 Black Edition
SAB Goblin 700 Black Thunder
Henseleit TDR II

Align T-Rex 800E Pro

Jeti DS16 Carbon Edition

Elprog Pulsar 3+

22

Montag, 19. Januar 2015, 01:51

Also bei mir Funktioniert es mal und dann wieder nicht.

Beschreib das mal bitte genauer.

Meinst du? Mal kommt der richtige Text im blauen Balken und mal nicht?
Oder: Mal kommt der Balken und mal nicht? Und was steht dann drinnen?
Gruss
Thomas
🖖

Healthy for the mind in spirit. Love it. Lets grill.

BOcnc

RCLine Team

Wohnort: 26349 Jade

  • Nachricht senden

23

Montag, 19. Januar 2015, 07:37

Seit ein paar Tagen ist auch bei mir die für mich wichtigste Funktion weg.
Damit hatte ich früher schnell ohne großen Aufwand eine gute Übersicht auf neue Beiträge.
»BOcnc« hat folgendes Bild angehängt:
  • Image6.jpg
Ich habe nicht genug Geld um billig einzukaufen.

stein

RCLine User

Wohnort: Juelich, NRW

Beruf: Kaufmann

  • Nachricht senden

24

Montag, 19. Januar 2015, 08:13

Bei mir geht es auch nicht.
Browser: Chrome

kalle123

RCLine User

Wohnort: Mönchengladbach

  • Nachricht senden

25

Montag, 19. Januar 2015, 09:18

Hier genau wie bei BOcnc ...

cu KH

stein

RCLine User

Wohnort: Juelich, NRW

Beruf: Kaufmann

  • Nachricht senden

26

Montag, 19. Januar 2015, 11:37

Jetzt geht es auf einmal wieder, hoffentlich auch dauerhaft.

kalle123

RCLine User

Wohnort: Mönchengladbach

  • Nachricht senden

27

Montag, 19. Januar 2015, 12:44

Danke, auch hier wieder OK.

Grüße KH

28

Montag, 19. Januar 2015, 12:50

Beschreib das mal bitte genauer.

Meinst du? Mal kommt der richtige Text im blauen Balken und mal nicht?
Oder: Mal kommt der Balken und mal nicht? Und was steht dann drinnen?

Mal werden die neuesten Postings richtig angezeigt und mal kommt nur ein blauer Balken.
Scheint auch wirklich zufällig zu sein. Ich kann es nicht irgendwie Beeinflusse, bzw. Steuern.
Im Moment geht es wieder.
Browser ist bei mir Waterfox.
Minicopter Diabolo 800 Black Edition
SAB Goblin 700 Black Thunder
Henseleit TDR II

Align T-Rex 800E Pro

Jeti DS16 Carbon Edition

Elprog Pulsar 3+

jfbaumi

RCLine User

  • »jfbaumi« ist der Autor dieses Themas

Wohnort: D-67354 Römerberg

  • Nachricht senden

29

Mittwoch, 21. Januar 2015, 13:30

Hallo zusammen,

Danke auch von mir, gute Arbeit gemacht. :ok:
Bei mir funktioniert es wieder wie gewohnt.
Gruß Jürgen
jbsseiten

jufi

RCLine User

Wohnort: Ba-Wü

  • Nachricht senden

30

Mittwoch, 21. Januar 2015, 17:38

Funzt alles wieder wie vorher, war wohl Serverhusten o.ä.
Danke!
Gruß Jürgen

31

Mittwoch, 21. Januar 2015, 17:41

Kann euch leider nicht sagen was es genau war da ich es ja nie geschafft hatte den Balken ueberhaupt zu bekommen.
Hab dann irgendwann nochmal beim Text auf speichern geklickt und danach ging es auch bei euch wieder.
Gruss
Thomas
🖖

Healthy for the mind in spirit. Love it. Lets grill.

kalle123

RCLine User

Wohnort: Mönchengladbach

  • Nachricht senden

32

Mittwoch, 21. Januar 2015, 18:24

Alles ist wieder gut :prost: