1

Montag, 10. Oktober 2016, 10:28

PN funktionieren nicht.

Hallo !
Irgendwas ist faul mit den PNs. Ich hab am 8. Okt. eine Benachrichtigung per Mail bekommen daß ich eine PN bekommen habe. Inklusive dem Text der PN. Schau ins Forum, nix da. Dann hab ich dem Absender auch eine geschickt, wieder nicht ersichtlich. Da stimmt was nicht.
Mein Spektrum Know-How gibts weiterhin bei RC-Heli und RC-Groups.

2

Dienstag, 11. Oktober 2016, 10:24

Dacht ich mir daß das keinen interessiert.....
Mein Spektrum Know-How gibts weiterhin bei RC-Heli und RC-Groups.

Klaus(i)

RCLine Team

Wohnort: Achim b. Bremen

Beruf: Mensch

  • Nachricht senden

3

Dienstag, 11. Oktober 2016, 10:32

Bist Du dir sicher, dass es eine PN war, die dir geschickt wurde?
Man kann aus dem Forum heraus auch eine E-Mail versenden. Die Nachricht sieht dann fast genauso aus wie eine PN.
Ich schicke dir gleich mal eine E-Mail und eine PN.
Bitte gib eine Rückmeldung, ob es funktioniert.

Mit dem Satz:
Dann hab ich dem Absender auch eine geschickt, wieder nicht ersichtlich.

kann ich nichts anfangen.

Hat der Absender die PN nicht erhalten?
Man kann in seinem Profil auch einstellen, ob man PNs erhalten möchte.
Vielleicht hat der Absender das deaktiviert.

Gruß, Klaus
-

4

Dienstag, 11. Oktober 2016, 10:54

Danke, das war es offensichtlich. Hab mir den Text nochmal genauer angesehen und du hast recht :)
Ich hab eine Nachricht, aber keine PN bekommen.

Dankeschön !
Mein Spektrum Know-How gibts weiterhin bei RC-Heli und RC-Groups.

Klaus(i)

RCLine Team

Wohnort: Achim b. Bremen

Beruf: Mensch

  • Nachricht senden

5

Dienstag, 11. Oktober 2016, 11:11

Danke für die Rückmeldung.

Gruß, Klaus
-