1

Dienstag, 7. September 2004, 12:09

Speed-280, wie Widerstände anlöten?

Hallo,

ich hab wirklich im Forum gesucht und nix gefunden.
Bei meinem Speed280 waren 2widersände dabei.
Wie soll ich die jetzt hinlöten? Vom jeweiligen Pol auf das Gehäuse?

Gruß
Andi
Gruß
Andi

Snoopy

RCLine User

Wohnort: -14169 Berlin

  • Nachricht senden

2

Dienstag, 7. September 2004, 12:18

Na ich hoffe mal es sind Kondensatoren ;)

Ja, vom Pol aufs Gehäuse ist schonmal richtig, allerdings sollten es eigentlich drei Kondensatoren sein, der dritte käme dann zwischen die Pole sofern hier nicht intern schon einer sitzt.

pstoehr

RCLine User

Wohnort: Scheßlitz

Beruf: Informatiker

  • Nachricht senden

3

Dienstag, 7. September 2004, 12:19

RE: Speed-280, wie Widerstände anlöten?

Hi Andi,

wenn es Widerstände sein sollten bin ich überfragt. Ich gehe aber mal davon aus, dass es Kondensatoren sind. Dann kommt jeweils einer an den Pol und an das Gehäuse.
Besser wäre es, wenn man noch einen "dickeren" zwischen die beiden Pol lötet. Ich weiß aber gerade nicht welche Kapazität da verwendet wird.

Man liest sich
Peter
Mein Verein: Modellflieger Club Merkendorf
Ich: Homepage
Mein zweites Ich: PDPS

4

Dienstag, 7. September 2004, 12:30

Oh ok, dann sind es wohl Kondensatoren :)
Kein Wunder, dass ich dann nix gefunden habe.

Es waren leider nur 2 dabei.
Gruß
Andi

5

Dienstag, 7. September 2004, 12:44

:D :D :D
Gruß
Georg

MarkusM

RCLine User

Beruf: Zivildienstleistender

  • Nachricht senden

6

Dienstag, 7. September 2004, 16:33

Für die Pole zum Gehäuse sind es glaube ich meist 47nF
und zwischen den beiden Polen 100nF

WICHTIG: Die Beinchen der beiden Kondensatoren dürfen sich nicht berühren, da du sonst einen Kurzschluss von + Pol nach - Pol hast und den regler zerschiesst. Also entweder isolieren oder so zur seiten beigen dass sich die beiden nicht berühren können
Glücklich ist, wer vergisst, was nicht zu ändern ist :w

pramus

RCLine User

Wohnort: Raum Stuttgart-> 30km nach Osten

  • Nachricht senden

7

Dienstag, 7. September 2004, 21:33

Entstörung speed 280

Hi Andy,
auch wenn es dir durch die bisherigen Antworten schon klar ist:
von jedem Motoranschlußkabel ( [SIZE=2]+ [/SIZE] und [SIZE=2]-[/SIZE] ) jeweils die Kondensatoren an das Gehäuse löten. Dabei vorher das Metall mit einer feinen Feile ( oder Schleifpapier) blank machen. leicht vorverzinnen schadet auch nicht. Den dritten Kondensator dann zwischen + und[SIZE=3] -[/SIZE] löten.

Zum Hinweis von Markus wegen der Isolierung: Ich schiebe, wenn ich nicht gerade so einen dünnen Schrumpfschlauch habe einfach jeweils ein Stückchen Isolierung von einem 220V Kupferkabel aud die Kondensatorbeine. Funzt wunderbar, ist einfach u. billig!

Wegen der Kapazität der Kondensatoren schreibt Retzbach i. "Ratgeber Elektroflug" ( leider schon Ausgabe 1991): [SIZE=2]Die Größe ..ist dabei weniger kritisch. Es müssen unbedingt indukivitätsarme Typen sein. (z.B. keramische Kondensatoren). Die Kapazität sollte bei Motoren einfacher Bauart ( mit 3-nutigem Anker [/SIZE] ) - und das ist dein speed 280- bei ca. 47 bis 100 nF liegen.
Alos, heiz den Lötkolben!
pramus

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »pramus« (7. September 2004, 23:10)