Lieber Besucher, herzlich willkommen bei: RCLine Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

21

Sonntag, 17. Juli 2005, 11:24

wegen der pferde vor der apotheke- check doch mal, ob, die magnete NSNS...
eingeklebt sind.
auch bei einem profi kann da mal was schief gehen, und der probelauf wird eh nur im leerlauf getestet.

bringen deine akkus die gewünschten amps bei guter spannungslage?

22

Sonntag, 17. Juli 2005, 16:37

@ R

Zitat

bringen deine akkus die gewünschten amps bei guter spannungslage?


Ja, locker.

Sind drei 1.500er LiPoly.

Bin als "alter" NiCd Juser von der Spannungslage begeistert !!!

Dank Deiner Hilfe => Problem gelöst !!!

Habe im Set Up des Stellers das Timing von auto. auf 5° verstellt.

Dreht jetzt tadellos hoch, ohne abstellen und quietschen.

Ich glaube auch, jetzt ca. 1.600 RPM mehr zu haben.

Über die Stromaufnahme kann ich nichts sagen, da ich das Messgerät nicht angeschlossen hatte.

Bin aber jetzt sehr (!!!) zufrieden!

Nochmals "vielen Dank" für Dein mitdenken !!!

LG

Bernhard

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »bkramer« (17. Juli 2005, 16:39)


Gewurtz

RCLine User

Wohnort: D-34560 Fritzlar Danziger Straße 9

  • Nachricht senden

23

Sonntag, 17. Juli 2005, 19:32

Zitat

Sind drei 1.500er LiPoly.


welche? die normalen oder die HDHE? Da ist schon ein Unterschied. Die normalen machen 12Amp nicht über längere Zeit mit ohne einzubrechen. Die HDHE sind da wesentlich robuster.
Gruß Gerhard

Hasta la victoria siempre (Che)

HP des MFV-Colibri-Fritzlar

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Gewurtz« (17. Juli 2005, 19:34)


24

Sonntag, 17. Juli 2005, 20:32

Hallo Gerhard !

Habe mir, da LiPoly Neuling (und aus Lötfaulheit) einen Graupner 3 Zellen Pack gekauft.

Lt "Beipacktext" : Max Entladestrom 15A


Welche das wohl sind ???

Hoffe HDHE ...

Bis jetzt haben sie 10 Min. 12A belastung überlebt.

LG

Bernhard