Lieber Besucher, herzlich willkommen bei: RCLine Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Liporacer

RCLine Neu User

  • »Liporacer« ist der Autor dieses Themas

Wohnort: Schweiz

Beruf: Cnc Programmierer/Vorarbeiter

  • Nachricht senden

1

Dienstag, 1. November 2005, 17:42

Drehzahl Schwingungen beim Schnurzz

Hallo

Habe mir soeben meinen ersten CDR gebaut! :-)(-:
9N12P 0.4x25
Läuft auf dem Prüfstand am Anfang auch wunderbar, jedoch kommt er bei ca. 3-4 sek. Vollgas ins schwingen das heisst die Drehzahlen gehen leicht rauf und dann wieder runter. ???
Wenn ich mit dem Gas ganz zurück gehe und wieder Gas gebe das gleiche von vorn.
Kennt sich da jemand aus und kann mir weiterhelfen?

Grüsse Phil

Gewurtz

RCLine User

Wohnort: D-34560 Fritzlar Danziger Straße 9

  • Nachricht senden

2

Mittwoch, 2. November 2005, 05:24

Hallo,

erstmal :heart: willkommen.

welchen Akku?
welchen Regler mit welchem Timing?
welche Luftschraube?
Bei den meisten Vielpoler ist es erforderlich ein höheres Timimg beim Regler einzustellen.
Gruß Gerhard

Hasta la victoria siempre (Che)

HP des MFV-Colibri-Fritzlar

Liporacer

RCLine Neu User

  • »Liporacer« ist der Autor dieses Themas

Wohnort: Schweiz

Beruf: Cnc Programmierer/Vorarbeiter

  • Nachricht senden

3

Mittwoch, 2. November 2005, 09:29

Drehzahl Schwingungen beim Schnurzz

Hallo Gerhard:ok:

Ich habe einen Lipo 1200/2 im Einsatz mit Gws 8X4.3 und einen Jeti 18 Amp Adwance Regler.
Was für ein Timing ???
Kann mann den dann einstellen? ???

Gruss Phil :w

Gewurtz

RCLine User

Wohnort: D-34560 Fritzlar Danziger Straße 9

  • Nachricht senden

4

Mittwoch, 2. November 2005, 13:44

Timingstufe 2.

Hast du die Magnete überprüft? Sind sie richtig N S N S usw eingeklebt?
Ändere erstmal das Timing nach Stufe 2, dann sehen wir weiter.
Gruß Gerhard

Hasta la victoria siempre (Che)

HP des MFV-Colibri-Fritzlar

5

Mittwoch, 2. November 2005, 14:50

Vielleicht läuft der Motor einfach ans Drehzahllimit des Stellers?

Liporacer

RCLine Neu User

  • »Liporacer« ist der Autor dieses Themas

Wohnort: Schweiz

Beruf: Cnc Programmierer/Vorarbeiter

  • Nachricht senden

6

Mittwoch, 2. November 2005, 20:37

Hallo Gerhard

Ich habe das Problem glaube ich gelöst! :D
Da ich die Welle von hinten nicht gesichert habe, ==[] zog es mir den Prob sammt der Welle bei Volllast aus der Glocke. ( ca. 1.5- 2.00 mm)
Dadurch hatte ich einen Verlust (Schwingungen im oberen Bereich der Drehzahlen)
Nun habe ich die Welle von hinten mit einem Sicherungsring gesichert und siehe da der Motor schnurrt wie eine alte Katze :ok:
Er macht ca. 5200 U/min im Stern verdratet.Der Prüfstand ging kurzerhand spatzieren :-)(-:
Nun habe ich ne`n zweiten Motor gewickelt:
9N/12P 0.45x13W
Allerdings: Anfang ABC zusammengelötet und Ende A/Phase1-Ende B/Phase2-Ende C/Phase3
Er macht ca. 7400 U/min
Sind diese Werte normal oder gut?
Über den Schub kann ich leider noch keine Auskunft geben, das ich noch nicht so weit bin den Schub zu messen.
Oder gibt es da eine Formel den zu berechnen?

Gruss Phil

Liporacer

RCLine Neu User

  • »Liporacer« ist der Autor dieses Themas

Wohnort: Schweiz

Beruf: Cnc Programmierer/Vorarbeiter

  • Nachricht senden

7

Mittwoch, 2. November 2005, 21:13

Hallo

Das ist ja fast nicht möglich, denn ich betreibe mit dem gleichen Regler einen Axi 2208 ???

Gruss Phil