Lieber Besucher, herzlich willkommen bei: RCLine Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Ingo_Seibert

RCLine User

Wohnort: D- Münsterland

  • Nachricht senden

21

Montag, 17. Mai 2004, 10:46

Hallo Steven,

na wenn er jetzt läuft ist das doch schon mal was. Was meinst du mit verzögert? Tritt der Effekt nur im Flug auf oder auch am Boden? Und welchen Zeitraum meinst du mit "verzögert und langsam"?

StevenBecker

RCLine User

  • »StevenBecker« ist der Autor dieses Themas

Wohnort: Saarland

Beruf: Student

  • Nachricht senden

22

Montag, 17. Mai 2004, 13:10

Also ob's im Flug passiert weiß ich noch nicht, denn ich flieg den Flieger nicht bevor der Motor anständig läuft.

Also wenn ich aus Vollgas schlagartig den Knüppel auf Leerlauf drossele, dann nimmt der Motor die Drehzahl zuerst ein wenig runter und braucht dann aber etwa 5 Sekunden um auf Leerlaufdrehzahl zu kommen. Umgekehrt, also von Leerlauf auf Vollgas gehts hingegen ganz normal schnell, also in etwa 1-2 Sekunden (schätz ich mal).

Hast du vielliecht ICQ, Ingo?
bis dann Steven

Ingo_Seibert

RCLine User

Wohnort: D- Münsterland

  • Nachricht senden

23

Montag, 17. Mai 2004, 13:35

Hallo Steven!

ICQ: Nö, aus dem Alter bin ich lange raus ;). Inzwischen ist man(n) ganz froh, nicht immer erreichbar zu sein :D

So, zum Thema: Also das Phänomen kannte ich jetzt auch noch nicht, öfter mal was neues?! Hast du mal dein Drosselkücken überprüft, ob das auch wirklich schon geschlossen ist, wenn du den Knüppel auf Leerlauf hast? nicht, das da irgendetwas hakt?! Ansonsten dreh mal die Leerlaufnadel etwas magerer und probiere. Mach das schrittweise und lass dem Triebel etwas Zeit, so ca. 10 Sekunden, bis du den nächsten Test machst.
Hört sich an, als würde der irgendwo Falschluft ziehen. Ist der Dichtring unter dem Versager drauf und in Ordnung? Hast du vielleicht die Möglichkeit Bilder einzustellen oder zumindest welche digitaler Art zu machen?

StevenBecker

RCLine User

  • »StevenBecker« ist der Autor dieses Themas

Wohnort: Saarland

Beruf: Student

  • Nachricht senden

24

Montag, 17. Mai 2004, 14:22

Ja ich werd mal an der Leerlaufeinstellung probieren (hatte letztens nicht mehr genug Zeit um das ausgiebig zu testen). Am Küken müsste alles stimmen. Und dicht sollte alles eigentlich auch sein. Falls ich es nicht hinbekomme mach ich mal Bilder und stell sie hier rein (was für Bilder hättest du denn gern?). Das kann aber noch ne Zeit lang dauern, weil ich jetzt erst mal ne EWoche mit Lernen für ne Klausur beschäftigt bin.
bis dann Steven

MatiasR

RCLine User

Wohnort: D-86391 Stadtbergen (bei Augsburg)

  • Nachricht senden

25

Donnerstag, 20. Mai 2004, 15:33

Hallo Steven,
das Symptom was Du beschreibst (verzögerte Gaswegnahme) kann evtl auf zu hohen Gegendruck von Deinem Schalldämpfer hindeuten.

Gruss

Matias
Ever tried. Ever failed.
No matter.
Try again. Fail again.
Fail better!
Samuel Beckett

StevenBecker

RCLine User

  • »StevenBecker« ist der Autor dieses Themas

Wohnort: Saarland

Beruf: Student

  • Nachricht senden

26

Freitag, 21. Mai 2004, 01:22

Danke für den Tip, aber ich glaub der Dämpfer hat wenn überhaupt eher zu wenig Druck... Aber ich probier mal noch rum, wenn meine Klausur geschrieben ist.
bis dann Steven