Lieber Besucher, herzlich willkommen bei: RCLine Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Agentbsik

RCLine User

  • »Agentbsik« ist der Autor dieses Themas

Wohnort: D-46397 Bocholt

Beruf: Schüler (leider :D)

  • Nachricht senden

1

Montag, 17. Mai 2004, 14:51

Einstell-Problem

Hey Leute!
Mein Super Tigre 10ccm ring Motor macht bei dem warmen Wetter wieder probleme. Hab ihn heute mal Durchlaufen lassen. Also folgendes Problem.
Im Leerlauf läuft er super.. im Vollgasbereich etwas überfettet(soll so sein), doch wenn ich vom leerlauf direckt vollgas gebe, dann verschluckt sich der Motor und braucht ne zeit, bis er auf touren kommt... wenn ich ihn an der vollgasnadel magerer drehe, dann überhitzt er mir, wenn ich ihn nach oben halte.. .also der soll schon ein bischen überfettet bleiben.

Was soll ich jetzt machen... es hängt wohl an der Leerlaufschraube... sonst würde er soch ja bei leerlauf zu vollgas nicht verschlucken, oder?

Theis T.

RCLine User

Wohnort: Ruppertsberg

  • Nachricht senden

2

Montag, 17. Mai 2004, 14:52

a bisserl magerer im leerlauf

Gruß Tobias

Agentbsik

RCLine User

  • »Agentbsik« ist der Autor dieses Themas

Wohnort: D-46397 Bocholt

Beruf: Schüler (leider :D)

  • Nachricht senden

3

Donnerstag, 20. Mai 2004, 12:22

Danke!
Hat heute gut geklappt mit dem Leerlauf-Vollgas.... doch jetzt macht er wieder stress im mittelgas bereich... da fängt der an mit der drehzahl zu spielen und will net so ordentlich auf touren kommen.

Walker

RCLine User

Wohnort: Eppstein im Taunus (In der Nähe von Wiesbaden)

Beruf: Industriekaufmann

  • Nachricht senden

4

Donnerstag, 20. Mai 2004, 13:27

Hi,

2 Grundsätze beim Einstellen:

Die Hauptnadel ist nur für den Vollgasbereich zuständig. Und wird am besten bei Vollgas eingestellt.

Die Leerlaufnadel ist für den Teillastbereich zuständig von 0% -bis ca. 90 %

Immer erst die Hauptnadel bei Vollgas einstellen, dann den Übergang im Teillastbereich mit der "Leerlaufnadel"

Man sollte die Leerlaufschraube in Teillastschraube umbenennen, trifft die Sache wesentlich besser... :ok:

Demnach mußt du bei deinem Problem nur die Leerlaufschraube verstellen.

Tschau
Markus
Flieger von 80 cm bis 220 cm Spannweite.
(Nur Elektrisch)
Funke: Graupner MZ 24 PRO

MatiasR

RCLine User

Wohnort: D-86391 Stadtbergen (bei Augsburg)

  • Nachricht senden

5

Donnerstag, 20. Mai 2004, 15:39

...und ergänzend zu Markus' Kommentar: es gibt viele Motoren, bei denen nach der Verstellung der Teillastschraube ein Nachstelen der Hauptnadel erforderlich wird.

Ob der Motor im Teillast zu fett oder zu mager ist kann man leicht feststellen: einfach bei Halbgas den Spritschlauch ganz kurz zusammendrücken. Tourt der Motor dann deutlich hoch, ist der Teillastbereich zu fett. Bleibt der Motor hingegen schlagartig weg, dürfte der Teillastbereich zu mager sein. In beiden Fällen wird der motor keine saubere Gasannahme haben. Dis Symptome, welche Du beschreibst klingen für mich eher nach Teillast zu Mager!

Gruss

Matias
Ever tried. Ever failed.
No matter.
Try again. Fail again.
Fail better!
Samuel Beckett