Lieber Besucher, herzlich willkommen bei: RCLine Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Wildmieze77

RCLine Neu User

  • »Wildmieze77« ist der Autor dieses Themas

Wohnort: Solingen

  • Nachricht senden

1

Mittwoch, 11. August 2010, 20:18

Rumpf nicht in einer Linie mit dem Seitenruder - EasyStar

Hier mein Problem:
Nachdem ich das Fahrwerk vorn drangebastelt habe und auf dem Boden die Rollrichtung einstellen wollte, bemerkte ich, dass der ES immer nach rechts ausbrach, obwohl das Seitenruder beim Fliegen so wie es gerade eingestellt ist, perfekt justiert ist. Nur manchmal habe ich den Eindruck - gerade wenn der Motor im Flug auf Volllast läuft, dass das Seitenruder den ES wegdriften lässt. Ohne Motorkraft fliegt er schnurgerade aus.

Auf den Bildern sieht man was ich meine:
Heck ohne Markierung - Spitze Seitenruder auf Mitte Motor

Bug über Rumpf zu Mitte Motor - Seitenruder aus der Achse

Heck mit Markierung - Spitze Seitenruder auf Mitte Motor

Bug über Rumpf zu Mitte Motor - Seitenruder aus der Achse

Ist der Rumpf verzogen oder was ist da falsch gelaufen?

Robertegr

RCLine User

Wohnort: FMC Glauburg

  • Nachricht senden

2

Mittwoch, 11. August 2010, 20:40

Hi

klingt na zu viel Seitenzug des Motors, hat der ES das schon immer gemacht oder hatte er ein crash?


Gruß
Robert

Wildmieze77

RCLine Neu User

  • »Wildmieze77« ist der Autor dieses Themas

Wohnort: Solingen

  • Nachricht senden

3

Mittwoch, 11. August 2010, 20:44

Einen Crash? :angel:
Naja... Einen. Ne Stecklandung. Könnte damit der Rumpf verzogen sein?
Die gesamte Längsachse verläuft eher wie eine S-Kurve.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Wildmieze77« (11. August 2010, 21:28)


4

Mittwoch, 11. August 2010, 22:00

So sehen Schaumwaffeln früher oder später (ES eher früher...) nun mal aus.
Mach´dir keine großen Gedanken drum, das bissele kannst du doch locker wegtrimmen,
oder? Wenn du eine Computerfunke hast, kannst du etwas Seite zum Motor mischen - solange am Mischerwert rumtesten, bis er sauber geradeaus läuft.
P.S.: jetzt weißt du, warum hochpreisige Segler einen GFK-Rumpf haben :w
[URL=http://upload.wikimedia.org/wikipedia/commons/7/7b/United_States_one_dollar_bill,_obverse.jpg]Hier[/URL] gibt es Klickdollars! :ok:

Wildmieze77

RCLine Neu User

  • »Wildmieze77« ist der Autor dieses Themas

Wohnort: Solingen

  • Nachricht senden

5

Mittwoch, 11. August 2010, 22:16

Da hast du wohl recht. Dann muss ich wohl mein Finger am Trimmschieber halten und nachkorrigieren. Blöd. Ne Computerfunke hab ich noch nicht. Ich werde damit leben. :-) Bringt ein Fön was? Seitenruder zur Seite fönen? :dumm:

Robertegr

RCLine User

Wohnort: FMC Glauburg

  • Nachricht senden

6

Mittwoch, 11. August 2010, 22:18

eher den Seitenzug des Motors verändern, veruche ihn mal probeweise mit kleinen Keilen zu verkleinern

aerostar

RCLine User

Wohnort: Rhoihesse

Beruf: Kunststoffing.

  • Nachricht senden

7

Dienstag, 17. August 2010, 11:53

Moin,

das ist ein bekannter Konstruktionsfehler des ES. Es fehlt Seitenzug.
Der untere Teil des Propellerstrahls trifft das Seitenleitwerk, der obere geht mehr oder weniger drüber. Da die Luft einen von hinten gesehen starken Drall in Uhrzeigerrichtung hat, drückt dieser untere Teil des Wirbels das Slw. nach links -> ES giert nach rechts.
Zur Abhilfe den Motor (relativ zur Rumpf-Längsachse von oben gesehen) ein paar Grad gegen den Uhrzeigersinn drehen. Der Propellerstrahl geht dann nach hinten rechts und gleicht den Drall aus.

Martin
:ansage: [SIZE=2]Failure is not an option! [/SIZE] It's basically included. :D

Wildmieze77

RCLine Neu User

  • »Wildmieze77« ist der Autor dieses Themas

Wohnort: Solingen

  • Nachricht senden

8

Dienstag, 17. August 2010, 19:28

Ja so habe ich es auch gemacht, nachdem ich mal logisch nachgedacht hatte. Ist nicht immer so leicht mit dem Denken. ;)
Ich dachte schon, ich bin bekloppt, denn auch nach einem erneuten Aufkleben des Seitenleitwerks auf den Schwanz, begann sich das Leitwerk nach ein paar Flügen wieder zu verziehen. Aber nun weiß ich es.
Dankt euch für die Antworten!

9

Sonntag, 22. August 2010, 15:00

und du hast ein fahrwerk am easystar ?

10

Sonntag, 22. August 2010, 15:01

beim start zieht aber ein flugmodell immer in eine richting nrur so angemerkt
-> Drehmoment