Lieber Besucher, herzlich willkommen bei: RCLine Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Montag, 24. September 2007, 22:02

Air-Ace

Meine P-38 flog einfach super ,bis der linke Propeller nicht mehr drehte.
Mmhh da habe ich die Gondel aufgemacht und nichts feststellen können,nachdem wiederverschließen
lief der Moter wieder .Warscheinlich FOGELGRIPPE!!!!
ALso auf ein Neues ,ab aufs Feld jo jetzt der Hammer der linke Motor war wieder still, naja ab nach Hause Gondel öffen.
Im Haus liefen plötzlich beide Motoren wieder,ist das Hexerrei????
Wenn mir jemand helfen kann oder einen Tip weis,danke schon mal aus KÖLN!!!!!!!!!!!!

Ator

RCLine User

Wohnort: 40xxx

Beruf: Controlling

  • Nachricht senden

2

Dienstag, 25. September 2007, 17:15

Kontrolliere, ob die beiden Zahnräder (Antriebswelle und Propellerwelle) ordentlich aufeinandergreifen. Meist wird durch Abstürze die Prop-Welle zu weit nach hinten gedrückt. Vorgehen: Gondel aufmachen, mit Daumen Zahnrad fixieren und Prop mit der anderen Hand justieren (also i.d.R. ziehen). Gondel zuschrauben. Mit den Fingern Prop drehen. Du hörst, ob die Zahnräder ineinandergreifen. Der Prop hat auch leichtes Spiel nach vorne/hinten. Zu jeder Zeit müssen die Zahnräder ineinander greifen. Die Gondel auch nicht zu fest oder zu locker zuschrauben. Nur gerade fest (sind Kunststoffgewinde - also Vorsicht).
DX8, zahlreiche Flächenmodelle, Hubis

3

Dienstag, 25. September 2007, 17:27

Danke aber die Elektronik das Motors läuft irgendwie nicht rund .
Ich weis nicht woran das liegen kann.

Ator

RCLine User

Wohnort: 40xxx

Beruf: Controlling

  • Nachricht senden

4

Dienstag, 25. September 2007, 17:34

D.h. du hast Motoraussetzer? Dann...
- Festen Sitz der Antenne an der Fernbedienung kontrollieren
- Steuer-Knüppel ca. 20-30 mal hin- und herbewegen, damit evtl. oxidierte Kontakte blank werden (natürlich im ausgeschalteten Zustand)
- Andere Flugwiese testen (Störungen durch Radiosender etc. können die Reichweite beeinflussen)
DX8, zahlreiche Flächenmodelle, Hubis

H.M.Murdock

RCLine User

Wohnort: Österreich

  • Nachricht senden

5

Mittwoch, 26. September 2007, 11:44

oder du hast deinen motor mal geölt und jetzt wo der herbst kommt ist es draußen kälter als drinnen. d.h. draußen wird das öl triefiger und drinnen wird es warm und weich.....
nur so eine idee...

grüße
Suche: [SIZE=3]Df 45 Einheiten [/SIZE] von Kyosho. Falls jemand solche aus Absturzmodellen liegen hat bitte Pn....

tazzy

RCLine User

Wohnort: Thüringen/Eisenach

  • Nachricht senden

6

Samstag, 29. September 2007, 19:39

Leuts!!! Die Air Ace sind dafür bekannt das die Motorkabel am Motor abbrechen!!!
Wenn du nun Gas gibst und dabei an der Motorgondel wackelst wo der Motor nicht geht sollte er wieder gehen. Also auf machen und die Kabel anlöten! Achtung oft sieht man es nicht das die Kabel ab sind!!!

7

Sonntag, 30. September 2007, 12:04

Danke genau das wars ,die Motorkabel waren abgebrochen .
Danke nochmal an Alle .

tazzy

RCLine User

Wohnort: Thüringen/Eisenach

  • Nachricht senden

8

Sonntag, 30. September 2007, 15:24

Zieh die Kabel ein bischen nach! So das du am Motor eine kleine Schlaufe hast. Dann brechen die nicht mehr ganz so schnell! Das wird aber trotzdem nicht das letzte mal sein ; )