Lieber Besucher, herzlich willkommen bei: RCLine Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Hanz1986

RCLine User

  • »Hanz1986« ist der Autor dieses Themas

Wohnort: Sangerhausen

  • Nachricht senden

1

Montag, 22. Oktober 2007, 20:20

Komme nicht mehr hoch!!

Hallo bin wohl hier jetzt das neuste Mitglied!!

Habe mich nach den besuch einer Messe dazu entschlossen mich ernshaft den Modelflug anzuschliesen.
Bin also gleich an nächsten werktag in ein Fachgeschäft gelaufen und habe mich beraten lassen. Nach ein bischen hin und her habe ich mir den Easy Star von Multipex mit samt 6 Kanal Fernsteuerrung (Grupner) gekauft.

Was haltet ihr davon??

Nachdem zusammen bau gleich los und ausbrobiert ging ganz gut aber eben einnige abstürtze. Aber es gibt ja kleber.

Jetzt zu meinen eigentlichen ärger wolte heute auch mal los extra bis zum abendstunden gewartet das der Wind weniger wird. Sart wie gehabt gegen den Wind. Keine 5 m geflogen danach seitlich weggedreht und "bums" noch ein parr aml versucht keine chance. Na was kann das liegen??

-zu wenig leistung ?
-habe ein battarie glaub NiMH (SP 2/3A1000mAh 8,4 V (steht drauf)
der evtl zu schwach? habe mal Multimeter drangehalten zeigt 9,44 V

Bitte um Hilfe
Funke: MX-16s

Modelle: Easy Star, Easy Glider electric,
Calamato Trainer 40

2

Montag, 22. Oktober 2007, 20:24

Hast du das höhenruder auch leicht gezogen nach dem Start und nur kleinen Ausschläge verwendet?
Der ES (Easystar) reagiert total aufs Seitenruder. Kann es sein das du zu stark gesteuert hast?
Mfg
Alle Forenbeiträge ohne Gewähr! Jeder ist für sein tun und lassen selbst verantwortlich!
Fliegergrüße

Mein YouTube Channel - Schau mal vorbei

3

Montag, 22. Oktober 2007, 20:27

ich vermute eher, du hast zu stark gezogen, das Modell wurde zu lanfgsam -> Strömungsabriss

probier mal, das Modell zu werfen, und erst einmal 10-20m ohne steigen gerade aus zu fliegen, so das das modell genug Fahrt aufnehmen kann
Fliegergruß Christian

[SIZE=4]suche: VPP Blätter System SFW [/SIZE]

4

Montag, 22. Oktober 2007, 20:34

Ja aber trotzdem ein wenig ziehen, sonst stichste gleich wieder ein ^^
Alle Forenbeiträge ohne Gewähr! Jeder ist für sein tun und lassen selbst verantwortlich!
Fliegergrüße

Mein YouTube Channel - Schau mal vorbei

Hanz1986

RCLine User

  • »Hanz1986« ist der Autor dieses Themas

Wohnort: Sangerhausen

  • Nachricht senden

5

Montag, 22. Oktober 2007, 20:40

Bin ja schon geflogen damit! Habe so das gefühl das der Motor einfach zu schwach. Gewicht habe ich auch gut ausgetrimmt´und wen ich nicht an den höhenruder ziehe geht er gleich nach 5 m wieder runter. Das mit den par metern gerade aus fliegen habe ich auch versucht. bleibt einach in der luft stehen und dan dreht er weck. Ein bissel gegenwind mus er doch abkönnen Oder?
Funke: MX-16s

Modelle: Easy Star, Easy Glider electric,
Calamato Trainer 40

Paul H.

RCLine User

Wohnort: A-Graz

Beruf: freiberuflicher Techniker

  • Nachricht senden

6

Montag, 22. Oktober 2007, 20:51

Wie lädst du deine Akkus?

Paul
Heavy Metal: Das Bierdosen - OV-10 Bronco - Projekt
Status 30.11.2010 : Endlich geht's weiter - Kabinenhaube

7

Montag, 22. Oktober 2007, 20:52

Vielleicht is auch der Akku platt?
Hattest du schon viele Flüge mit dem?
Alle Forenbeiträge ohne Gewähr! Jeder ist für sein tun und lassen selbst verantwortlich!
Fliegergrüße

Mein YouTube Channel - Schau mal vorbei

Hanz1986

RCLine User

  • »Hanz1986« ist der Autor dieses Themas

Wohnort: Sangerhausen

  • Nachricht senden

8

Montag, 22. Oktober 2007, 21:02

max 10 flüge laden tu ich den mit einen ganz einfachen ladergerät (wie beim Handy ist das)
Funke: MX-16s

Modelle: Easy Star, Easy Glider electric,
Calamato Trainer 40

9

Montag, 22. Oktober 2007, 21:06

Und wie ladest denn?
Sag uns mal die Daten des Laders.
Ich tippe schwer das der Akku schlapp gemacht hat.
Hast du überladen, oder tiefendladen?
Alle Forenbeiträge ohne Gewähr! Jeder ist für sein tun und lassen selbst verantwortlich!
Fliegergrüße

Mein YouTube Channel - Schau mal vorbei

Hanz1986

RCLine User

  • »Hanz1986« ist der Autor dieses Themas

Wohnort: Sangerhausen

  • Nachricht senden

10

Montag, 22. Oktober 2007, 21:11

Also das steht daruf

AC ADAPTER
Model HY-C211E
50/60 Hz
Output 9v 300mA
Made in China

und dann 2 Std.

wie gesagt akku bringt 9,4 V
Funke: MX-16s

Modelle: Easy Star, Easy Glider electric,
Calamato Trainer 40

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Hanz1986« (22. Oktober 2007, 21:12)


3dpilot

RCLine User

Wohnort: Fieberbrunn /Tirol

Beruf: Schüler

  • Nachricht senden

11

Montag, 22. Oktober 2007, 21:18

??? ??? ??? ??? wievil ma hast du den beim akku und welchen was war das längste was du in angehängt hast? ???
Grüße alle Modellflugpiloten auf der Welt`!

Und wünsche Flug und Depron bruch


:nuts: :nuts:

12

Montag, 22. Oktober 2007, 21:18

OK Leute, ihr seit drann ^^

PS: Angelo PN!
Alle Forenbeiträge ohne Gewähr! Jeder ist für sein tun und lassen selbst verantwortlich!
Fliegergrüße

Mein YouTube Channel - Schau mal vorbei

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »SoaringEagle« (22. Oktober 2007, 21:20)


Hanz1986

RCLine User

  • »Hanz1986« ist der Autor dieses Themas

Wohnort: Sangerhausen

  • Nachricht senden

13

Montag, 22. Oktober 2007, 21:21

nie mehr wie 2std was ist ma??

So stan es ind der bedienungsanleitung
Funke: MX-16s

Modelle: Easy Star, Easy Glider electric,
Calamato Trainer 40

dennis2581

RCLine User

Wohnort: Österreich- Kärnten

Beruf: Maschinenbautechniker

  • Nachricht senden

14

Montag, 22. Oktober 2007, 21:22

Vielleicht hast du den akku zu weit hinten hingetan, und der es wurde hecklastig?

mfg
FUTABA 4 ever!! :ok: :ok:

15

Montag, 22. Oktober 2007, 21:25

Oder der Akku fliegt im Flieger herum, ist er gut genug fixiert?
Alle Forenbeiträge ohne Gewähr! Jeder ist für sein tun und lassen selbst verantwortlich!
Fliegergrüße

Mein YouTube Channel - Schau mal vorbei

Hanz1986

RCLine User

  • »Hanz1986« ist der Autor dieses Themas

Wohnort: Sangerhausen

  • Nachricht senden

16

Montag, 22. Oktober 2007, 21:26

glaub ichn nicht wen ich das teil auf einen glatten tisch lege und ich Volgas gebe bewegt sich da ding nicht einen cm

Aku lag wie immer ist ja schon geflogen und gar nicht so schlecht wie ich meine
Funke: MX-16s

Modelle: Easy Star, Easy Glider electric,
Calamato Trainer 40

3dpilot

RCLine User

Wohnort: Fieberbrunn /Tirol

Beruf: Schüler

  • Nachricht senden

17

Montag, 22. Oktober 2007, 21:29

ja stimbt schon aber es kann durchaus sein das du es einmal länger hängen lassen hast den merke dir: Du hast ein 300mA ladegerät das bedeutet wenn der akku 300mA hat dauert das laden 1Hstunde wenn du also einen 1200mA akku hast dan ladest du 5 Stunden wenn du aber nur 100 mA hast ladest du 1/3 Stunden aber nochwas hast du den den prop auch umgedreht den der muss erst umgedreht werden den du hast ja einen schub motor und nun haben wir das problem schon erfasst oder dass ist nun schon bei ziemlich jeden passiert einfach den kleinen spinnerb runternemen und auf der anderen seite draufduhn ganz einfach und wenn du das schon gemacht hast dann : ??? ??? ???
Grüße alle Modellflugpiloten auf der Welt`!

Und wünsche Flug und Depron bruch


:nuts: :nuts:

18

Montag, 22. Oktober 2007, 21:31

Zitat

Original von 3dpilot
ja stimbt schon aber es kann durchaus sein das du es einmal länger hängen lassen hast den merke dir: Du hast ein 300mA ladegerät das bedeutet wenn der akku 300mA hat dauert das laden 1Hstunde wenn du also einen 1200mA akku hast dan ladest du 5 Stunden wenn du aber nur 100 mA hast ladest du 1/3 Stunden aber nochwas hast du den den prop auch umgedreht den der muss erst umgedreht werden den du hast ja einen schub motor und nun haben wir das problem schon erfasst oder dass ist nun schon bei ziemlich jeden passiert einfach den kleinen spinnerb runternemen und auf der anderen seite draufduhn ganz einfach und wenn du das schon gemacht hast dann : ??? ??? ???


Versteh ich net 8(
Alle Forenbeiträge ohne Gewähr! Jeder ist für sein tun und lassen selbst verantwortlich!
Fliegergrüße

Mein YouTube Channel - Schau mal vorbei

3dpilot

RCLine User

Wohnort: Fieberbrunn /Tirol

Beruf: Schüler

  • Nachricht senden

19

Montag, 22. Oktober 2007, 21:33

einfach nur den Probeller umdrehen dan gehts auf deutsch gesagt :ok: :ok: :ok: :ok:
Grüße alle Modellflugpiloten auf der Welt`!

Und wünsche Flug und Depron bruch


:nuts: :nuts:

Hanz1986

RCLine User

  • »Hanz1986« ist der Autor dieses Themas

Wohnort: Sangerhausen

  • Nachricht senden

20

Montag, 22. Oktober 2007, 21:35

Wie gesagt das teil flog schonmal. Also ist der Propeller richtig. das andere verstehe ich auch nicht!
Funke: MX-16s

Modelle: Easy Star, Easy Glider electric,
Calamato Trainer 40