Lieber Besucher, herzlich willkommen bei: RCLine Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

DarkRider

RCLine Neu User

  • »DarkRider« ist der Autor dieses Themas

Wohnort: Villingen-Schwenningen

  • Nachricht senden

1

Samstag, 29. März 2008, 20:22

Problem Getriebe Kyosho Minium

Hallo!

Ich habe meine neue Cessna heute zum ersten Mal fliegen gelassen. Nach zwei Runden ueber der Wiese ging ploetzlich der Motor aus. Die Ruder funktionierten weiterhin, so konnte ich den Flieger zum Boden gleiten lassen. Ich habe nun festgestellt, dass sich das Getriebe nur noch sehr schwer drehen laesst. Rein aeusserlich sieht alles OK aus (gab ja noch keine Crashs).
Hat jemand eine Idee was es sein koennte? Ich koennte das Ding auch zu Kyosho einschicken, jedoch wenn es nur eine Kleinigkeit ist koennte ich es auch selber beheben.

Any Idea?

Danke und Gruss,
Thomas

2

Samstag, 29. März 2008, 20:24

RE: Problem Getriebe Kyosho Minium

ein bissel Öl auf die Lager behebt das problem dauerhaft
Fliegergruß Christian

[SIZE=4]suche: VPP Blätter System SFW [/SIZE]

Georgi

RCLine User

Wohnort: Hochdorf (Aichach-Friedberg)

Beruf: schulbankdrücker ;-)

  • Nachricht senden

3

Samstag, 29. März 2008, 21:13

ich hatte das gleiche.
hab das getriebe vor dem ersten Flug mit butter geschmiert, und bin dann bei Minusgraden geflogen.
was soll ich sagen, die Butter tat was sie tun musste-sie ist festgeworden :tongue:
schön blöd;)
Georg

4

Samstag, 29. März 2008, 21:16

wie kommt man auf die idee, ein getriebe mit butter zu schmieren?

OT on
spitzen vorführung gestern mit der großen gewesen
OT off
[SIZE=4]Suche Mini D R E H B A N K[/SIZE] bitte via PN melden
danke

VolkerS

RCLine User

Wohnort: eingebürgerter Bayer! ;)

Beruf: IT-System Engineer

  • Nachricht senden

5

Samstag, 29. März 2008, 23:07

Ich denke, da wird mit Öl nicht viel zu machen sein. Mach den Flieger auf, und schau, ob das Getrieberitzel sauber auf dem Motorritzel sitzt. Ist das verschoben, verklemmt der Prop gerne.

Gruss
Volker

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »VolkerS« (29. März 2008, 23:08)


6

Samstag, 29. März 2008, 23:15

doch, hatte ich bei meiner aus. nach der dritten akkuladung hats getriebe blockiert, dann ein spritzer wd40 drauf und er schnurrt wieder wie ein kätzchen :ok:

7

Samstag, 29. März 2008, 23:33

der trick für unterwegs : Ölmessstab ausm Auto ziehen, Tröpfchen Öl druf, Stab wider rein :D
Fliegergruß Christian

[SIZE=4]suche: VPP Blätter System SFW [/SIZE]

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Christian2005« (29. März 2008, 23:33)


8

Sonntag, 30. März 2008, 05:28

Zitat

Original von Georgi
ich hatte das gleiche.
hab das getriebe vor dem ersten Flug mit butter geschmiert, und bin dann bei Minusgraden geflogen.
was soll ich sagen, die Butter tat was sie tun musste-sie ist festgeworden :tongue:
schön blöd;)
Georg


Hallo,

kenne das von früher, aber mit Margarine, ist nicht unnormal, mach Dir nichts draus!

Allerdings klemmt die Getriebewelle bei manchen Minium-Modellen auch gerne, deshalb öffnen, Welle rausnehmen, Bohrung mit passendem Bohrer säubern und die Welle mit Polierwolle blank"ziehen". Dann Öl an die Welle und wieder einbauen! Effekt, leiser und kein klemmen mehr, längere Flugzeit, da die Welle leichter läuft.

Es sei denn es war wirklich "Vereisung", dagegen hilft nur beheizte Welle oder Anti-Icing. :D

Gruss thorsten :w
Nano-Quad / mCpx / Blade 130x / T-Rex 250FBL / Embla450 V1 / ProtosMini /

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »thordrees« (30. März 2008, 05:29)


DarkRider

RCLine Neu User

  • »DarkRider« ist der Autor dieses Themas

Wohnort: Villingen-Schwenningen

  • Nachricht senden

9

Sonntag, 30. März 2008, 09:31

Hallo!

Danke! Werde den Kleinen heute also schlachten. An Schmierung kanns nicht liegen, da ich das Getriebe und die Welle zuvor geschmiert habe (und zwar nicht mit Butter :) ).

Gruss
Th