Lieber Besucher, herzlich willkommen bei: RCLine Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Montag, 12. Januar 2009, 11:12

Hilfe - STO-VPP-System, ich bin zu blöd...!

Hallo,

habe meinen ersten VPP bekommen, weiss aber nicht wie man ihn richtig montiert... Habe mir etwas zusammengebasteln, kann aber so nicht gedacht sein.

Ich habe mal ein Bild rausgesucht, auf dem man das Teil sieht, wo ich meine Probleme mit hab - die Verbindung der Anlenkstange mit dem Servo. Dazu liegt dem Set ein Teil bei, welches ein Lager und zwei Bohrungen hat - diese liegen aber paralell zum Lager! Wie soll ich das am Servo befestigen?
Muss ich bei diesem System eigentlich die Anlenkstange im Spinner festkleben, so dass sie sich dreht?

Ich glaub ich hab echt ein Brett vorm Kopf...

Danke vorab!

LG by Andy
»angelandy20« hat folgendes Bild angehängt:
  • sto-vpp.gif
Vollblut-elektrischer :ok:

2

Montag, 12. Januar 2009, 16:42

Zur Anlenkung.
Du baust es so zusammen wie abgebildet. Die Welle die vom Vpp kommt geht in das Lager ins mittlere Loch. in das 2te äußerde Loch klebst du ein stück kohlestab und diesen verbindest du mit einem Kunstoffgabelkopf mit dem Servo. Die Konstruktion ist so ausgelegt das die Welle die in das lager geklebt wird immer mitdreht.

3

Montag, 12. Januar 2009, 20:05

Hallo, vielen Dank - dann sitzt das Servo als zwischen dem kleinen roten Ding und dem Motor? Also quasi direkt unter der drehenden VPP-Welle?

Gruß Andy
Vollblut-elektrischer :ok:

daa235

RCLine User

Wohnort: Ebern

Beruf: Designer

  • Nachricht senden

4

Montag, 12. Januar 2009, 20:07

Hi ,
ich würde eher asgen dahinter , oder??

grusssss
gruß Matze

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »daa235« (12. Januar 2009, 20:08)


5

Montag, 12. Januar 2009, 20:23

Dann müßt das rote Ding aber andersrum drauf, damit die bohrungen für die stange zum servo vom motor wegzeigen - eigentlich egal. Jetzt hab ichs aber kapiert... DANKE!

Gruß Andy
Vollblut-elektrischer :ok:

6

Montag, 12. Januar 2009, 21:00

ja, also das servo muss dahinter. Das ganze kannst du dir auf schnurzz.de nochmal ansehen, dort wird zwar das T rex system erklärt aber das prinzip ist das gleiche.