Lieber Besucher, herzlich willkommen bei: RCLine Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

121

Dienstag, 13. Oktober 2009, 23:32

Das Bild mit der fertigen Fläche habt ihr weiter oben schon sehen können.

Hier ein Bild von unten mit dem Servoschacht. An der Aufschrift könnt ihr auch erkennen, dass ich das Depron im 45 Grad-Winkel aufgeklebt habe. Die Fläche ist wie erhofft recht torsionssteif.

Morgen möchte ich die Tragflächen komplett fertig stellen (einschl. Servoeinbau, Anlenkung und Lackierung)

Der gelbe Schaum schimmert immer noch ein wenig durch, aber damit kann ich leben.

Bis morgen.
Gruß
Wolfgang
»braun.wolfg« hat folgendes Bild angehängt:
  • comp_DSC09803.jpg

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »braun.wolfg« (13. Oktober 2009, 23:34)


122

Mittwoch, 14. Oktober 2009, 19:25

Schlechte Nachrichten:

Nach dem Anlöten der Cu-Drähte zur Verlängerung der QR-Servokabel wollte ich eine Funktionsprüfung durchführen.
Beim Anschluss des Akkus kamen die üblichen Tonsignale, aber leiser als sonst. Nur ein Querruderservo funktionierte. Nach wenigen Sekunden kam unter einer Fläche Qualm hervor. Ich zog in Windeseile den Akku ab.

Der Akku fühlte sich kalt an, der Regler heiß, und was sah ich, als ich die Fläche umdrehte?

:angry: :angry: :angry:
»braun.wolfg« hat folgendes Bild angehängt:
  • comp_DSC09804.jpg

123

Mittwoch, 14. Oktober 2009, 19:52

Ich habe die Ursache gefunden und teile sie euch mit, damit euch nicht irgendwann mal das Gleiche passiert:

Auch wenn ich den Sprühkleber 5 Minuten länger habe trocknen lassen, als empfohlen, bevor ich den CU-Draht in die für ihn vorgesehene Nut eingelegt habe, muss das im Kleber enthaltene Lösungsmittel den Isolationslack des Cu-Drahtes angelöst haben.

Ich habe inzwischen auch den zu dem funktionierenden Servo führenden Draht herausgeführt. Dessen Lackschicht ist leicht milchig und lässt sich leicht mit dem Fingernagel abschaben.

Andere Ursachen scheiden aus, da ich
- vor dem Abtrennen der Servokabel die Funktion der Servos geprüft habe,
- vor dem Anlöten des Cu-Drahtes die Polrichtigkeit mit einem Durchgangsprüfer geprüft habe und
- jede Lötverbindung mit Schrumpfschlauch isoliert habe.

Das Servo, das während des Tests nicht funktioniert hat, funktioniert jetzt wieder einwandfrei. Also - Kurzschluss zwischen den Kupferdrähten.

Gestern hatte ich mir dünne Strohhalme als Kabelkanäle zurechtgelegt. Damit habe ich bei meinen anderen Modellen gute Erfahrungen gemacht. Hätte ich sie doch nur verwendet und auf das zusätzliche Gramm gepfiffen!

Nunja, der Schaden ist leicht zu beheben, wirft mich aber zeitlich ein wenig zurück.
Zum Glück hat die Elektronik keinen Schaden genommen.
Und es ist gut, das dies nicht während eines Fluges passiert ist.

Wenn ich mir vorstelle, welche "richtigen" Probleme viele Menschen haben, verkümmert mein kleiner Rückschlag zu einem Mückensch...

So, und jetzt geht´s weiter.
==[] ;)

Gruß
Wolfgang

Wohnort: Mönchengladbach

Beruf: star architekt

  • Nachricht senden

124

Mittwoch, 14. Oktober 2009, 19:59

tolle sache die du dir da gebaut hast. vor allem die tragfläche
8( 8( aber der kleine zwischenfall ist zum heulen ;(
"warum hast du gestern die bullen gerufen ?"
- "bei euch war lautes gerumpel kumpel !"

gruß felix

Hilmar

RCLine User

Wohnort: NRW-48149 Münster

Beruf: Designmodellbauer / Fachredakteur Bauplanmodelle bei FlugModell

  • Nachricht senden

125

Donnerstag, 15. Oktober 2009, 10:54

Sehr ärgerlich, sowas. Da ahnt man nichts Böses, und auf einmal die Katastrophe. Kenn' ich nur zu gut, da kann ich richtig mitfühlen.
:shake:

Zitat

Original von braun.wolfg
Gestern hatte ich mir dünne Strohhalme als Kabelkanäle zurechtgelegt. Damit habe ich bei meinen anderen Modellen gute Erfahrungen gemacht. Hätte ich sie doch nur verwendet und auf das zusätzliche Gramm gepfiffen!


Oder den Lackdraht in die Fräsnut einlegen wie bisher,
und einfach einen Streifen Tesafilm drüberkleben.
Ist leichter als ein Strohhalm, und man muss die Kabel nicht durchfummeln.

Wie auch immer - sieh gefälligst zu dass Du das wieder fertig bekommst!!
8)

Herzlichst
Hilmar.
Bauplanbibliothek online: www.lange-flugzeit.de
Flugvideos, Bautipps und mehr: Youtube-Kanal

126

Donnerstag, 15. Oktober 2009, 13:02

Zitat

Original von Hilmar
Oder den Lackdraht in die Fräsnut einlegen wie bisher,
und einfach einen Streifen Tesafilm drüberkleben.
Ist leichter als ein Strohhalm, und man muss die Kabel nicht durchfummeln.

Wie auch immer - sieh gefälligst zu dass Du das wieder fertig bekommst!!
8)

Herzlichst
Hilmar.


Schmunzel schmunzel.
Liiieber Hilmar, meinst du ernsthaft, ich könnte einem so kleinen, hilflosen Modell nach solch einem Zwischenfall angekokelt und frustriert einfach Gute Nacht sagen?
Nee, das kann man nicht machen!

Schon etwa eine Std nach meinem letzten Beitrag, waren Kabelkanäle sauber eingefräst, Strohhalme eingelegt (:ansage: Es sind keine Ballermann 6-Strohhalme, sondern ganz dünne, und sie wiegen zusammen weniger als 1/2 Gramm) und mit 0,8er Depron und einem Tesastreifen abgedeckt. Es fällt kaum auf.

Die QR-Servos sind nun angeschlossen und funktionieren tadellos, die Querruder sind angeschlagen und vorhin habe ich die Kennung und die roten Streifen auf die Flächen gespritzt.

Und hier das aktuelle Zwischenergebnis
»braun.wolfg« hat folgendes Bild angehängt:
  • comp_DSC09805.jpg

127

Donnerstag, 15. Oktober 2009, 13:11

Es wird euch schon aufgefallen sein: Zwischen den Rippen hängt die Bespannung durch. So soll es sein! Ich habe das Spaltdepron einfach mit Gefühl mit dem Daumen eingedrückt. Das hat auch schon bei meiner kleinen roten Piper prima funktioniert.
Erstens sieht das realistisch aus, zweitens muss ich nicht zeitaufwendig Licht- und Schattenillusionen per Airbrushtechnik auftragen, auch wenn mir das Spaß macht.
Hierzu noch ein Bild aus einer anderen Perspektive.

Bis später Gruß
Wolfgang
»braun.wolfg« hat folgendes Bild angehängt:
  • comp_DSC09807.jpg

128

Donnerstag, 15. Oktober 2009, 20:07

Hallo Wolfgang..... ich bin total Fasziniert von deiner Arbeit!!!!
Mach weiter so!!!

!!!!!!!ALLE ACHTUNG!!!!!!!!!!
Grüße Stefan :lol:

129

Donnerstag, 15. Oktober 2009, 20:07

Hallo miteinander,

heute erhielt ich ein Päckchen mit den Positiven für das Tiefziehen der Motorhaube. :)
Keine 15 Minuten später:
»braun.wolfg« hat folgendes Bild angehängt:
  • comp_DSC09808.jpg

130

Donnerstag, 15. Oktober 2009, 20:10

Hier klebe ich die obere und untere Halbschale mit Pattern Resin (2-Komponenten-Modellierharz, welches z.B. bei der Zahntechnik verwendet wird) zusammen.
»braun.wolfg« hat folgendes Bild angehängt:
  • comp_DSC09809.jpg

131

Donnerstag, 15. Oktober 2009, 20:11

Ringsherum verklebt und insgesamt mit 1000er Schmergel nass angeraut.

Fertig zum Lackieren.
»braun.wolfg« hat folgendes Bild angehängt:
  • comp_DSC09811.jpg

Fabse

RCLine User

Wohnort: 88400 Biberach

  • Nachricht senden

132

Donnerstag, 15. Oktober 2009, 20:12

Erstma ganz gorßen Respekt!!! Ist wie üblich mal wieder der HAMMER!!!

Hab paar Fragen ;-)
Hast du ne Software mit den Profilen? Wenn ja wo gibts die?
Wie hast du genau die Ausrfäsungen an den Flächenkernen gemacht? Mit Schablonen?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Fabse« (15. Oktober 2009, 20:13)


133

Donnerstag, 15. Oktober 2009, 20:12

Und lackiert :)
»braun.wolfg« hat folgendes Bild angehängt:
  • comp_DSC09815.jpg

134

Donnerstag, 15. Oktober 2009, 20:15

Ende in Sicht!

Als Nächstes werde ich die Profilanformung aus dem Rumpf schneiden und einen Motordom bauen.

Bis später.

Gruß
Wolfgang
»braun.wolfg« hat folgendes Bild angehängt:
  • comp_DSC09813.jpg

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »braun.wolfg« (15. Oktober 2009, 21:03)


135

Donnerstag, 15. Oktober 2009, 21:18

Zitat

Original von Fabse
Erstma ganz gorßen Respekt!!! Ist wie üblich mal wieder der HAMMER!!!

Hab paar Fragen ;-)
Hast du ne Software mit den Profilen? Wenn ja wo gibts die?
Wie hast du genau die Ausrfäsungen an den Flächenkernen gemacht? Mit Schablonen?


Hallo Fabse,
schön, mal wieder von dir zu hören. Ich hoffe, wir sehen uns in Bremen!?

Zu deinen Fragen: Ich verwende für den Ausdruck meiner Schneidrippen schon seit einigen Jahren das Freeware-Programm Profile V2.2 von Francisco Arzu und bin damit sehr zufrieden. Du kannst es dir von folgender Seite herunterladen:
http://www.aerodesign.de/profile/program…eschreibung.htm

Auf dieser Seite ist das Programm beschrieben und im unteren Teil der Seite findest du den Download-Button.

Die Rippenzwischenräume habe ich freihändig mit meiner kleinen Oberfräse mit einem 3 mm-Stirnfräskopf ausgefräst, nachdem ich Begrenzungen mit Hilfe der vergrößerten Dreiseitenansicht aufgezeichnet hatte.

@ Stefan:
Danke und viel Erfolg beim Bau des Schneidtrafos!

Gruß
Wolfgang

136

Freitag, 16. Oktober 2009, 19:36

Die RF sieht schon richtig gut aus, bin mal aufs Flugvideo gespannt !!!!!
Dank dir für die Infos, Wolfgang :-)
Gruß Stefan

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »MK-Stefan« (16. Oktober 2009, 19:39)


137

Samstag, 17. Oktober 2009, 15:32

Zitat

Original von MK-Stefan
Dank dir für die Infos, Wolfgang :-)
Gruß Stefan


Aber gern doch! ;)

@ alle:
Inzwischen hat die kleine RF-4d ein paar Fortschritte gemacht.
Zunächst habe ich den Motordom gefertigt. Er besteht aus mit 3mm Depron kaschiertem 0,4er Sperrholz. Seitenzug 3 Grad, Sturz 2 Grad. Auf dem Bild sieht es so aus, als habe der Motorspant noch viel mehr Sturz, aber das täuscht auf Grund der Perspektive und des Weitwinkels.
»braun.wolfg« hat folgendes Bild angehängt:
  • comp_DSC09827.jpg

138

Samstag, 17. Oktober 2009, 15:33

Das Positiv für das Tiefziehen des Spinners beim Abdrehen auf der Drehbank.
»braun.wolfg« hat folgendes Bild angehängt:
  • comp_DSC09823.jpg

139

Samstag, 17. Oktober 2009, 15:35

20 Minuten später.
Die umlaufende schmale Nut markiert das hintere Ende des Spinners.
»braun.wolfg« hat folgendes Bild angehängt:
  • comp_DSC09824.jpg

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »braun.wolfg« (17. Oktober 2009, 15:59)


140

Samstag, 17. Oktober 2009, 15:41

Und das Tiefzieh-Ergebnis.
Bei der Gelegenheit habe ich gleichzeitig einen Piloten tiefgezogen. Ist zwar eine WW I-Pilotenbüste, aber ich werde sie in einen Sportpiloten umstylen.
»braun.wolfg« hat folgendes Bild angehängt:
  • comp_DSC09826.jpg