Lieber Besucher, herzlich willkommen bei: RCLine Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

661

Donnerstag, 15. April 2010, 19:12

ich habe das ganze so gelöst!
»Tigger« hat folgendes Bild angehängt:
  • AR6400.jpg

662

Donnerstag, 15. April 2010, 19:15

Danke Toby,
gerade hab ich den Grob-Fred nochmal durchwühlt und das dort genauso gesehen.


...Dann ist alles klar, also ab in die Werkstatt :D

Gruß Martin

EDIT: aber warum kommt das Impulskabel in den Minusanschluss???

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Martin Kuklinski« (15. April 2010, 19:16)


Jürgen Be

RCLine User

  • »Jürgen Be« ist der Autor dieses Themas

Wohnort: Vaihingen/Enz

Beruf: Postler

  • Nachricht senden

663

Donnerstag, 15. April 2010, 20:22

Zitat

Original von Martin Kuklinski
Danke Toby,
gerade hab ich den Grob-Fred nochmal durchwühlt und das dort genauso gesehen.


...Dann ist alles klar, also ab in die Werkstatt :D

Gruß Martin

EDIT: aber warum kommt das Impulskabel in den Minusanschluss???



Hi Martin,

also wenn ich meinen AR6400 anschau, sieht das genauso aus, wie bei Toby mit der Signalleitung. Also von oben gesehen und Anschluss nach vorne ist links-Signal, mitte-plus und rechts minus.

Gruß Jürgen :w
Mein Verein:
http://hmsv.net/

664

Donnerstag, 15. April 2010, 20:26

Hallo,
irgendwo war mal die Rede von einem Fehler in der Bedienungsanleitung. Dieser bezog sich auf den Brushlessanschuss, weiß aber leider nicht mehr wo.

Gruß Uwe

665

Donnerstag, 15. April 2010, 20:28

ganz genau! Mit dem Fehler habe ich auch insgesammt 3 Dioden kaputt bekommen! Bei den 6400 Anleitungen ist ein Fehler! Da sind die Belegungen falsch.
Einfach mal bei Horizon / Spektrum auf die Homepage gehen und die aktuelle Anleitung downloaden. Habe ich vorhin beim einzeichnen vergessen dazu zu schreiben,
http://www.spektrumrc.com/Products/Suppo…rodID=SPMAR6400


Toby

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Tigger« (15. April 2010, 20:35)


666

Donnerstag, 15. April 2010, 21:05

super, Danke!

da hab ich ja richtig (Dioden) gespart :D

Ich hab jetzt an Technik verbaut: 5g AL an 2S Kokam 145mAH, Regler ist Dymond smart 6A, Prop ein GWS 6x3, und eben der AR6400L.

Morgen muss ich noch Anlenkungsmaterial besorgen.

Der Schwerpunkt pass zwar nicht (Kopflastig) aber da der Großteil der lackierten Flächen hinter dem SP liegt, könnte das noch hinhauen, ansonsten kriegt das Spornrad ne Bleifelge :D

Gruß Martin

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Martin Kuklinski« (15. April 2010, 21:06)


667

Sonntag, 18. April 2010, 16:57

Hallo,
mal was neues zum anschauen.
Die RC - Technik und Motor ist nun eingebaut.

Draufsicht, Radschuhe sind aber nur aufgesteckt

Motor

Unterseite

Heckrad und Anlenkungen der Leitwerke

Querruderservos eingebaut

Kabelenden der Querruderservos

Höhen und Seitenleitwerkservo
Nun muss ich als Eyjafjallajökull - Geschädigter noch auf mein Brushlessregler warten.

Gruß Uwe

668

Sonntag, 18. April 2010, 17:31

Sieht doch schon recht anständig aus! :ok:
Bin mal gespannt wann es bei mir weiter geht.
Der Drache bekommt gerade seine Schwimmer und dann mach ich gerade den Falco von Hilmar! Und mehr als 2 Projekte gleichzeitig will ich jetzt eigentlich vermeiden!

Toby

669

Sonntag, 18. April 2010, 17:38

:ok: :ok:
Schöön isse geworden, Uwe!

und ich hab auch wieder was zum Anschauen: oder besser gesagt: ich habe fertig :D

Gewicht ist 96 Gramm (hmm, deutlich unter 100 wollt ich mal :shy: )
aber es hat wieder ein Cockpit gegeben, keine Querruder.


@ Toby: Die Stinson hattest du aber zuerst angefangen oder?...

Gruß Martin
»Martin Kuklinski« hat folgendes Bild angehängt:
  • DSC_4464 - Kopie.jpg

670

Sonntag, 18. April 2010, 17:41

Wenns heute Abend noch windstill wird, gibts noch nen Maiden
»Martin Kuklinski« hat folgendes Bild angehängt:
  • DSC_4468 - Kopie.jpg

671

Sonntag, 18. April 2010, 17:42

Der 5-Grämmer an seinem Arbeitsplatz...
Der Schub sollte locker reichen
»Martin Kuklinski« hat folgendes Bild angehängt:
  • DSC_4466 - Kopie.jpg

672

Sonntag, 18. April 2010, 17:47

jop habe ich.
Aber da habe ich dann auf der Messe Jürgen versprochen noch den Drachen "eben" zu bauen. Und Hilmar habe auch versprochen den Falco "eben" zu bauen. Ich denke morgen geht es mit der Stinson weiter, da ich die Schwimmer auch soweit fertig habe (werden nachher noch gelackt )

Toby

673

Sonntag, 18. April 2010, 18:08

Hallo,
@ Tigger Toby wie nur zwei Projekte, ich weiß gar nicht mehr wie viele ich habe 8(
Aber das nächste steht bei mir eigentlich schon fest, ein kleiner Drachen :tongue:
@ Martin viel Glück bei deinem Maiden.
Deine Ministinson sieht prima aus.

Gruß Uwe

674

Sonntag, 18. April 2010, 18:26

Zitat

Original von wonti
Ministinson



naja, so mini ist sie nicht geworden; 97% Originalgröße sinds




Zitat

Original von wonti viel Glück bei deinem Maiden


Danke, Wetterentwicklung sieht gut aus bis jetzt, und das Flugverbot gilt ja glaub ich nicht für Propellermaschinen, die unter 14t (das reicht grad so :D) haben und auf Sicht fliegen :D

Gruß Martin

EDIT: doch nix mit Erstflug heute, der Wind ist wieder da ;(

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Martin Kuklinski« (18. April 2010, 18:52)


675

Montag, 19. April 2010, 20:02

aber heute war Maiden...

der Hammer 8) 8) 8)
Die fliegt so langsam, dass man nebenherlaufen kann (nicht bequem, aber es geht :D)
Ich schätze mal auf 3m/s

Kleine, aber ärgerliche Kritik: das Fahrwerk ist deutlich zu schwach, und der Akku ist viel zu schnell leer...

Gruß Martin

Jürgen Be

RCLine User

  • »Jürgen Be« ist der Autor dieses Themas

Wohnort: Vaihingen/Enz

Beruf: Postler

  • Nachricht senden

676

Dienstag, 20. April 2010, 15:34

da wird ja richtig toll gebaut..........

sieht sehr gut aus Uwe :ok: weiter so

und dem Martin gratuliere ich zum erfolgreichen Erstflug :-)(-:

was ist mit dem Fahrwerk? Hast du zu weniug verstärkt oder einfach etwas zu dünne Stäbe genommen? Akku zu schnell leer kenn ich, aber nicht nur von der Stinson.Die Flugzeit könnte immer etwas länger sein ;)


Gruß Jürgen :w
Mein Verein:
http://hmsv.net/

677

Dienstag, 20. April 2010, 15:50

naja, ich hatte gehofft, 1mm Stäbe würden reichen, dachte ja eigentlich auch das die Stinson kleiner und leichter wird, dann hätts vielleicht gepasst...

Gruß Martin

678

Donnerstag, 22. April 2010, 16:35

Hallo,
bevor ich die letzte Öffnung vorne unten verschließe, habe ich noch eine Frage.
Zuerst aber ein Bild.

Ich möchte den Akku gerne so wie bei Jürgens Stinson plazieren.
Das heißt also der Akku muß direkt an dem Sperrholzspant anliegen, oder?
Wird der Akkuschacht ringsherum mit Depron (3oder 6mm) verkleidet? Soll ich es lieber jetzt schon machen, bevor ich die Unterseite aufklebe?
Meine Akkus (ZIPPY Flightmax 350mAh 2S 20C) sind leider noch nicht bei mir angekommen und ich weiß nicht wie genau die Angaben der Abmessungen (40x22x20mm) von HK sind.

Gruß Uwe

Jürgen Be

RCLine User

  • »Jürgen Be« ist der Autor dieses Themas

Wohnort: Vaihingen/Enz

Beruf: Postler

  • Nachricht senden

679

Donnerstag, 22. April 2010, 16:57

Hallo Uwe,

ich hab den Ausschnitt nachträglich gemacht. Und zwar so, daß zum Holzspant noch ein 3er Depron Platz hat und zum nächsten Spant ist so aufgefüllt, daß der Akku gut klemmt.
Seitlich hab ich nix dran, da ja irgendwo die Kabel hin müssen. Hatte mit der Lösung bisher keine Probleme.

Gruß Jürgen
Mein Verein:
http://hmsv.net/

680

Donnerstag, 22. April 2010, 21:05

Hallo Jürgen,
ich werde es dann genau so machen.
Bin schon ganz heiß auf den ersten Flug mit der Stinson.

Gruß Uwe