Lieber Besucher, herzlich willkommen bei: RCLine Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

dreesemann

RCLine Neu User

  • »dreesemann« ist der Autor dieses Themas

Wohnort: Dortmund

  • Nachricht senden

1

Dienstag, 4. Mai 2010, 20:56

Motor befestigung / Shocky

Hallo zusammen,

ich habe ein Problem bei dem ich einfach mal ein paar andere Meinungen hören möchte.
Ich möchte an meinem Shocky ( Pitts Python, Pichler ) den Motor wechseln.
Der aktuelle Motor macht üble Geräusche in den oberen Bereichen und ich bin der Meinung das er einfach nicht mehr die entsprechende Leistung bringt.

Lange rede kurzer Sinn, heute habe ich mir einen neuen Motor gekauft (Simprop, Magic Torque 15-14). Ich hab mich soo über den günstigen Preis gefreut das ich mir das Teil gar nicht genau angeschaut habe :wall:
Jedenfalls bekomme ich Ihn nicht so ohne weiteres Montiert. Da ich es es nicht genau zu beschreiben weiß, hab ich mal ein Foto gemacht.

So ist der alte Motor befestigt:
[IMG]

Das ist der neue Motor:
[url=http://www.bilder-hochladen.net/files/f0bc-2-jpg.html][img]http://www.bilder-hochladen.net/files/thumbs/f0bc-2.jpg[/img][/url]

Wenn ich den Motor auf die selbe weise montiere wie den Alten, habe ich das Problem das die Welle nach hinten raus geht. Ich benötige sie aber vorne. An der Vorderseite kann man einen Mitnehmer montieren, jedoch möchte ich einen Propsafer montieren und dazu benötige ich halt die Welle.

Ich könnte entweder die Welle weiter durchschieben ( hab ich in einem anderen Beitrag gelesen) wenn das funktioniert.....
Oder aber den Motor hinter den Spant, dann müsste ich aber etwas von dem Depron wegnehmen...
Bin mir grad unsicher welche die bessere Lösung ist. Bin für jeden input dankbar !

Gruß
Stefan

Juli112

RCLine User

Wohnort: Frankfurt am Main

  • Nachricht senden

2

Dienstag, 4. Mai 2010, 20:59

Madenschraube(n?) lösen und Welle vorsichtig durchklopfen.. ;)
Flugfertig:
MPX Funjet (light)
MPX Blizzard
Windrider (E)Fox
EPPTasy
Kninni

[SIZE=3]Suche SFW Rennsemmel [/SIZE]

dreesemann

RCLine Neu User

  • »dreesemann« ist der Autor dieses Themas

Wohnort: Dortmund

  • Nachricht senden

3

Mittwoch, 5. Mai 2010, 00:33

nabend,

hat geklappt, habe die Welle mit nem Hammer vorsichtig durchgeklopft.
Hatte nur bedenken da nur 1 Einkerbung für den Sprengring vorhanden ist.
Den SRing habe ich nun weggelassen und stattdessen einen Stell?ring auf die Welle geschoben und diesen mit einer Madenschraube gesichert.
Danke für die Antwort !

Naja, eigentlich hätte ich mir den ganzen Thread auch sparen können :ok: :)


gruß
Stefan