Lieber Besucher, herzlich willkommen bei: RCLine Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

tim--90

RCLine User

  • »tim--90« ist der Autor dieses Themas

Wohnort: Dortmund

  • Nachricht senden

1

Dienstag, 25. September 2007, 21:54

erstflug calmato

Hi mein Calmato wurde entlich eingeflogen, nach langem warten und hin und her wurde er mir heute entlich eigeflogen. Erst haben sie mir noch ein paar "Baufehler" gezeigt z.b. ich habe das Höhenruder nicht eingeklebt und dann noch eins, vielleicht könnt ihr mir sagen woran das liegt, er hat ständig luftblasen im schlauch gehabt. woran könnte das liegen???





habe mir viel mühe gegeben mit dem text mekert nicht wenn was falsch ist danke :ok:

2

Dienstag, 25. September 2007, 22:02

Wenn Luftblasen im Schlauch sind, heißt das meistens:

Entweder Sprit leer
Oder er ist net Fett genug eingestellt.
Oder es ist irgendwas undicht!

Mfg
Alle Forenbeiträge ohne Gewähr! Jeder ist für sein tun und lassen selbst verantwortlich!
Fliegergrüße

Mein YouTube Channel - Schau mal vorbei

tim--90

RCLine User

  • »tim--90« ist der Autor dieses Themas

Wohnort: Dortmund

  • Nachricht senden

3

Dienstag, 25. September 2007, 22:04

hi wol eher undicht weil das macht der ja schon wenn ich gerade erst getankt habe und eingestelt hat ihn mir einer der das schon seit jahren macht aber was kann da genau undicht sein da gibt es ja viel ich hatte auch einmal den tank drausen kann das sein das ich das nicht richtig zu geschaubt habe?

4

Dienstag, 25. September 2007, 22:25

Kann auch sein ja, oder du hast den Tankschlauch net gescheid am Motor ran.
Alle Forenbeiträge ohne Gewähr! Jeder ist für sein tun und lassen selbst verantwortlich!
Fliegergrüße

Mein YouTube Channel - Schau mal vorbei

tim--90

RCLine User

  • »tim--90« ist der Autor dieses Themas

Wohnort: Dortmund

  • Nachricht senden

5

Dienstag, 25. September 2007, 22:35

ok muss ich noch mal gucken tank raus alles nachziehen usw jedenfals ist er so gut geflogen er muste nichts nachtrimmen naja jetzt wirt eine versicherung abgeschlossen und dann fliege ich :D

schedi

RCLine User

Wohnort: Österreich

Beruf: Kraftfahrer

  • Nachricht senden

6

Mittwoch, 26. September 2007, 00:21

hallo
habe auch die calmato
ist auch mein erstes verbr. modell gewesen traumhaft zu fliegen :ok:
lg schedi

7

Mittwoch, 26. September 2007, 09:22

Luftblasen im Spritschlauch kommen meist von defektem Schlauch in der Ansaugleitung. Deshalb prüfe mal den Schlauch vom Pendel bis zum Motor, ob da vielleicht was defekt ist.

Der Calmato fliegt sehr gut, ich habe schon 4 Stück (2 Hochdecker, 2 Tiefdecker) für unsere Anfänger eingeflogen, Nr. 5 kommt bald dran.
Als Tiefdecker geht er fast noch besser als als Hochdecker.

Gruß
Oliver
Fly with the eagles or scratch with the chickens.

8

Mittwoch, 26. September 2007, 10:56

Auch ich hatte kürlich den gelungenen Erstflug meines Calmato Trainers und auch ich hatte Luft in der Leitung. Bei mir waren es gleich zwei Fehler:

1. ein kleiner Riss im Schlauch zwishen Düsennadel und Vergaser, direkt am Flansch.

2. Der von mir zwischen Tank und Düsennadel verbaute Filter war nicht gut verschraubt und zog Luft.

Diese Luft war wohl auch der Grund für mehrere Motorabsteller. Zumindest ist es nicht mehr passiert, seitdem alles dicht ist.

Gruß

Axel

9

Mittwoch, 26. September 2007, 17:57

Der bei meinem Calmato mitgelieferte Spritschlauch war sehr dünnwandig und riß schon vor dem Erstflug ein. War kaum zu sehen, ich merkte es nur während der Dichtprüfung (kräftig reinpusten). Ich habe daher prophylaktisch alle Schläuche durch dickeres Material ersetzt.
...lieber Luftraum als Raumluft...

Andi1993

RCLine Neu User

Wohnort: Benningen

Beruf: Schüler

  • Nachricht senden

10

Mittwoch, 26. September 2007, 18:00

Herzlichen Glückwunsch zum gelungenen Erstflug ad1965 und den anderen, und dem Rest noch viel Glück bei der Fehlersuche, ich kenn mich da leider nicht aus, da ich nur mit Elektromotor fliege.
Mfg Andi

Meine aktualiesierte Homepage: www.modellflugzeug.de.tl

Fascination

RCLine Neu User

Wohnort: Darmstadt

  • Nachricht senden

11

Mittwoch, 26. September 2007, 21:03

Hallo,
auch ich hatte am Montag meinen Erstflug mit meinem Calmato 60
und heute weitere fünf,
ich bin absolut begeistert von diesem schönen Modell.
Der Orginalmotor läuft absolut zuverlässig, auch andere Vereinskollegen von mir
waren vom Preis-Leistungsverhältnis und den Flugleistungen begeistert.
Es war zwar ein großer Schritt vom Easy Glider zum Calmato 60, aber mann
kommt mit dem Flieger super klar. Ich kann ihn nur weiter empfehlen.

Achtung!! macht aber süchtig!!!!

MfG
Jörg
P-47
PT-17

tim--90

RCLine User

  • »tim--90« ist der Autor dieses Themas

Wohnort: Dortmund

  • Nachricht senden

12

Donnerstag, 27. September 2007, 08:46

hi ich glaube ich habe den fehler gefunden ein ris im schlauch von der düsennadel zum vergaser :wall: habe jetzt auch alle dünnen schleuche durch dickere ersetzt :ok: danke für eure antworten und weiter hin viel glück an alle die ihren calmato vor kurzen auch das erste mal in der luft hatten :w



PS: kan wirklich nur allen empfelen die dünnen schleuch durch dickere zu ersetzen :ok:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »tim--90« (27. September 2007, 08:48)