1

Samstag, 1. Dezember 2007, 08:43

mein motor geht im flug immer aus

Hallo liebe Modellbaufreunde

Ich hab da echt ein gewaltiges problem.
hab mir am Anfang des Jahres ein Razzler zugelegt und das schöne ding war dann mehr auf der Werkbank zum reparieren als in der Luft.
:wall:

Also der Motor ist ein JBA 15ccm³ die Latte war eine 14*6 hatte auch schon ne 15*6 drauf ging gar nicht.
also wie gesagt er Motor läuft am Boden erste Sahne.
Wisst Ihr wir gehen auf dem Acker eines Bauerns Fliegen (erlaubnis ist vorhanden) und da ist der Rasen nicht immer gerade kurz gemäht.
den Einen Tag hatten wir wirklich probleme unsere Modelle in die Luft zu bekommen.

Jetzt zum Razzle........Also das gute ding hat erst einfach nicht genug Fahrt aufbekommen wegen dem Rasen...wir sind ca. 10 minuten da am rumfahren bis wir dann gesagt hatten wir versuchen es auf der Strasse.ok gesagt getan noch mal Vollgetankt und ab. :angel:
Der fliegen ging hoch geil doch dann motor absteller.Rein in Stacheldrahtzaun ;(

Und so geht did das ganze Jahr über.hab alle spritschläuche erneuert wir haben jedes mal versucht den motor einzustellen bis er sich gut angehört hat und und und.

Ich weiß nicht mehr weiter.
Kann mir einer von euch hier helfen wodran das noch liegen könnte ?
bitte der flieger ist jetzt grad wieder fast fertig und soll in 2 wochen hoch.

vielen dank
gruß
kai
lieber stehend sterben als jemals aufzugeben

Elektroniktommi

RCLine User

Wohnort: MK, Sauerland

Beruf: Konstrukteur

  • Nachricht senden

2

Samstag, 1. Dezember 2007, 08:57

Schon mal die Ansaugung im Tank geprüft?
Die Aufschrift "NICHT BRENNBAR" ist keine Herausforderung!
[IMG]http://www.rclineforum.de/forum/attachment.php?attachmentid=122429&sid=[/IMG]

[SIZE=4]Ströme messen nicht vergessen![/SIZE]

Chilikakaoexperte

alfimausi

RCLine User

Wohnort: Ich wohn in Nähe Ulm, im schönen Süda :)

Beruf: Kunststoffverfahrensmechaniker

  • Nachricht senden

3

Samstag, 1. Dezember 2007, 09:06

http://www.ch-forrer.ch/Modellflug/Tipps…tm#Seitenanfang

versuch mal ob du hier fündig wirst und alles gelesen hast.
Es muß funktionieren, wenn du die richtige Kerze drin hast, richtigen sprit/gemisch, daß der motor auch im Flug an bleibt.
eine kleinere Latte kann auch WUNDER wirken ! Oder nur verringerung der Steigung um "eins".
Hangar:
Trainer 65 / Hype3D / Airbull / Sportwing / Spitfire / Funjet / Tipsy / Picojet / Loop / CAP / Junior Wing / Interceptor / MicroJet / Mikrobe / Wild Wing / Ulti / Twinjet / SU-27 / Felix und Eigenbauten.
Modellflieger sind nette Leute :D

4

Samstag, 1. Dezember 2007, 10:31

Danke schon mal


also ansaugung im tank ist geprüft sprit kommt super.
kleiner latte kommt jetzt drauf werd mal ne 13*6 auspropieren.

kerze welche wär denn die richtige ? ich fliege mit 5% nitro und 15%öl
lieber stehend sterben als jemals aufzugeben

5

Samstag, 1. Dezember 2007, 11:43

Wenn der Motor nach dem Abklemmen der Glühkerze bei korrekter Einstellung erheblich mit der Drehzahl einbricht, ist die Kerze zu kalt.

Ich befürchte allerdings, das sich an den Abläufen aufgrund der beschriebenen Umstände mittelfristig nicht viel ändern wird.

Such' Dir besser einen Verein in der Nähe, das sind Leute genug, die sich damit auskennen.
Und da ist auch besser starten und landen... ;)

6

Samstag, 1. Dezember 2007, 11:51

hi andi

also mit dem verein das da leutz sind die ahnung haben hast de recht auch wegen landung und so......doch ganz erlich wir sind 4 leutz die zusammen fliegen gehen wir haben den acker zur verfügung und did für umsonst.
verein hier bei uns hat man immer nur bestimmte zeiten wo man fliegen darf und dann hat man noch das problem das da andere piloten sind.
wenn man dann probs mit seinem flieger hat kommt man den tag da nicht dran.
und ganz erlich da hab ich keine lust zu....wenn ich zum platz geh will ich auch fliegen.
wir haben halt nur den einen tag wo wir zeit für unser hobby haben.
und ich glaube hier sind auch viele leutz die ahnung haben und die mir hier bestimmt helfen können.
achso eins hab ich noch vergessen die leutz hier im verein sind relativ eingebildet und hochnäsig.wenn wir da mit unseren modellen ankommen wirst de gleich soof angeguckt.
wir machen vieles selber und das sieht vieleicht nicht immer sehr schön aus aber es funktioniert.für uns die hauptsache. für viele andere nicht da muß alles perfekt sein.
sprich das ausehen.
daher kein verein.

mfg
kai
lieber stehend sterben als jemals aufzugeben

7

Montag, 3. Dezember 2007, 23:46

Hallo spike

Überprüf mal den Mittelpunkt Tank zu Düsenstock, wenn er zu tief hängt, dann könntest du das Problem gefunden haben (bei MDS ist das so). Es kann auch ein Haarriß irgendwo in der Treibstoff Zufuhr sein...

Ronald

ZaphodB

RCLine User

Wohnort: D-Oldenburg

  • Nachricht senden

8

Dienstag, 4. Dezember 2007, 11:00

Hallo Spike,

ich kenn zwar den Razzle nicht, aber wie siehts mit einem evtl. Hitzestau unter der Haube aus?

Gruss,
Tobias