Lieber Besucher, herzlich willkommen bei: RCLine Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Sonntag, 16. Dezember 2007, 20:00

Festfrierende Bowdenzüge?

Können Bowdenzüge festfrieren und das Modell dadurch unsteuerbar werden?
Auf die Frage war ich gestern gekommen als ich mit meinem Segler bei -1°C unterwegs war und sich auf der Tragfläche eine dünne Eisschicht gebildet hatte. Immerhin kommt es bei einem langsamen Segler schonmal vor, dass ein Bowdenzug während des Fluges eine längere Zeit stillsteht.
[SIZE=1]Modelle: Gpnr/Kyosho Renault Alpine, Mpx. Panda elektro, Gpnr Bell 47g v05, T-Rex 450S GF, Eigenbau-Kunstflug-Styro, Dymond Raven 3
[/SIZE][SIZE=1]Sender: Gpnr MC 16/20[/SIZE]

pcDoc

RCLine User

Wohnort: Raasdorf

  • Nachricht senden

2

Sonntag, 16. Dezember 2007, 20:05

Hi!

Ob sie festfrieren können weiß ich nicht, kanns mir aber nicht vorstellen!

Jedoch werden sie schwergängiger wenn sie mit nem "festeren" Fett, gefettet sind. Das merkt man auch bei Servos, bei denen das Getriebe stark gefettet ist.

Aber wie gesagt ganz festfrieren glaube ich nicht.

mfg
Doc

jfbaumi

RCLine User

Wohnort: D-67354 Römerberg

  • Nachricht senden

3

Montag, 17. Dezember 2007, 00:10

Hi Homergun ,

ist so einem Vereinskollegen passiert, auf dem Seitenruder.
Ein Tropfen Öl sollte dies aber verhindern.
Gruß Jürgen
jbsseiten

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »jfbaumi« (17. Dezember 2007, 00:14)


4

Montag, 17. Dezember 2007, 00:34

Ist mir auch schon passiert: wir sind bei minus graden und schnee geflogen und der große fehler, den ich dann begangen hab, war, dass ich den schnee an den bowdenzugausgängen weggepustet habe, er somit teilweise geschmolzen ist und dann wieder gefroren, ist zum glück nichts passiert, weil sie sich beim Funktionscheck vor jedem start "losgeeist" haben aber danach habe ich nen tropfen öl hin gemacht und seitdem nie wieder probleme gehabt!