Lieber Besucher, herzlich willkommen bei: RCLine Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

221

Sonntag, 11. Januar 2009, 18:26

RE: Noch Bilder

2
»geisert uwe« hat folgendes Bild angehängt:
  • IMG_0003.jpg

222

Sonntag, 11. Januar 2009, 18:27

RE: Noch Bilder

3
»geisert uwe« hat folgendes Bild angehängt:
  • IMG_0005.jpg

223

Sonntag, 11. Januar 2009, 18:29

RE: Noch Bilder

4
»geisert uwe« hat folgendes Bild angehängt:
  • IMG_0010.jpg

224

Sonntag, 11. Januar 2009, 18:32

RE: Noch Bilder

5
»geisert uwe« hat folgendes Bild angehängt:
  • IMG_0016.jpg

225

Sonntag, 11. Januar 2009, 18:33

RE: Noch Bilder

6
»geisert uwe« hat folgendes Bild angehängt:
  • IMG_0017.jpg

226

Sonntag, 11. Januar 2009, 18:34

RE: Noch Bilder

7
»geisert uwe« hat folgendes Bild angehängt:
  • IMG_0007.jpg

227

Sonntag, 11. Januar 2009, 19:11

RE: Noch Bilder

8
»geisert uwe« hat folgendes Bild angehängt:
  • IMG_0012.jpg

228

Sonntag, 11. Januar 2009, 19:11

RE: Noch Bilder

9
»geisert uwe« hat folgendes Bild angehängt:
  • IMG_0013.jpg

229

Sonntag, 11. Januar 2009, 19:12

RE: Noch Bilder

10
»geisert uwe« hat folgendes Bild angehängt:
  • IMG_0011.jpg

230

Sonntag, 11. Januar 2009, 19:14

RE: Noch Bilder

11
»geisert uwe« hat folgendes Bild angehängt:
  • CIMG0872.jpg

231

Sonntag, 11. Januar 2009, 19:32

Zitat

Original von Beer
Ja, warum nicht? oder aus was sonst?


Die meisten bauen sie (in etwa bis zu der Größe) aus einem Depron-EPP Mix
Gruß Cedric

Anonym im Internet ist so versteckt, als wenn du auf der Strasse nackt mit einem Kondom rumläufst.

232

Sonntag, 11. Januar 2009, 19:52

Hallo,
habt Ihr bei den MINUS GRADEN keine Probleme mit der Elektronik bzw. mit den Akkus??
Gruß,
fsgraupner

Flugzeuge:
Easy Glider Pro (MPX Tuning)
Extra 300 von Graupner 1090mm (Antrieb:Pulsar20)
Sebart SU29 30e
Spektrum DX 7
Autos:
X-Ray T3 2012
Tamiya TT01
Losi 8-eight 2.0 EU
Sanwa MT 4
Spektrum DX 3

wienerdominik

RCLine User

Wohnort: Österreich

Beruf: Schüler

  • Nachricht senden

233

Sonntag, 11. Januar 2009, 19:54

ich fliege nur bis max minus 5 Grad
habe keine Probleme! (bis jetzt)

der_rote_baron

RCLine User

Wohnort: Dresden

Beruf: Student (Luft- und Raumfahrttechnik)

  • Nachricht senden

234

Sonntag, 11. Januar 2009, 20:00

@compitec:
Also da dürfte die Alu- bzw Kunststoffvariante wohl deutlich robustrer sein. Wenn ich daran denke, was die Kufen unter meinem Flieger schon alles einstecken mussten... Ich fliege zwar ein mittelgroßes Modell, aber auch wenn ich was kleineres umgerüstet hätte, hätte ich die Depron-/EPP-Variante wahrscheinlich schon dreimal gebaut.

mfg Der Baron
Die Mindesthöhe für eine Rolle ist gleich der halben Spannweite

Der Atomstromfilter - Zur Strapazierung der Lachmuskeln

235

Sonntag, 11. Januar 2009, 20:01

Hi,

Mein Sohn und ich waren die letzten 2 Wochen fast jeden Tag fliegen, und die letzte Woche hat es jeden Tag -8 bis -10 Grad gehabt, und hatten nie ein Problem mit der Kälte!

Außer an den Fingerspitzen :D

Unsere Sender sind bis -15 Grad zugelassen, laut Handbuch .

Gruß Sascha

236

Sonntag, 11. Januar 2009, 20:04

Auch keine Probleme mit den Lipo-Akkus?
Gruß,
fsgraupner

Flugzeuge:
Easy Glider Pro (MPX Tuning)
Extra 300 von Graupner 1090mm (Antrieb:Pulsar20)
Sebart SU29 30e
Spektrum DX 7
Autos:
X-Ray T3 2012
Tamiya TT01
Losi 8-eight 2.0 EU
Sanwa MT 4
Spektrum DX 3

der_rote_baron

RCLine User

Wohnort: Dresden

Beruf: Student (Luft- und Raumfahrttechnik)

  • Nachricht senden

237

Sonntag, 11. Januar 2009, 20:10

Zum Thema Probleme bei tiefen Temperaturen: Gestern habe ich festgestellt, dass in meiner SE 2000 das HR-Servo scheinbar nicht die volle Stellkraft hatte (Royal BB von MPX). Vielleicht war bei den Temperaturen die Spannung des Empfängerakkus nicht mehr so prall. Das kann aber auch daran gelegen haben, dass das Servo wohl ein bischen feucht geworden ist, es hat ansonsten nämlich auch ein bischen gesponnen. Zu Hause tat es dann wieder tadellos und ich bin vorher schon bei wesentlich niedrigeren Temperaturen ohne jedes Problem geflogen. Feuchtigkeit im Servo ist also vermutlich die wahrscheinlichere Ursache.

mfg Der Baron
Die Mindesthöhe für eine Rolle ist gleich der halben Spannweite

Der Atomstromfilter - Zur Strapazierung der Lachmuskeln

KlausM

RCLine User

Wohnort: aus dem schönen Remstal in der Nähe von EDDS

  • Nachricht senden

238

Sonntag, 11. Januar 2009, 20:12

Doch, ich hatte heute Probleme mit meinem 3s x 1600 Akku.
Bei -4° C mit dem Robbe Spirit 3D rumgeturnt. Normale Laufzeit gemittelt ca. 10 min im Mischbetrieb.
Nach ca. 3 min schaltet der YGE runter, kaum mehr Power >> gelandet (ist ja kein Problem mit diesem Flieger).
Der YGE hat gepiepst und Unterspannung angezeigt, ist bei mir auf 3,4 V / zelle eingestellt.
5 Minuten gewartet, dann ging der Akku wieder >> weiter geflogen bis zum Rest.

Ursache: der Akku ist durch die Lüftungsschlitze total unterkühlt worden >> das nächste Mal klebe ich diese zu und dann dürfte es keine Probleme mehr geben.
Oder ich hätte zu Anfang gleich mal 2 Minuten Vollgas geben sollen, dann fließen ca. 22 A, dann wäre der Akku auch warm geworden !
Viele Grüße

Klaus

239

Sonntag, 11. Januar 2009, 20:15

Zitat

Original von fsgraupner
Auch keine Probleme mit den Lipo-Akkus?


Also, ich habe bisher im WInter nur NiMh Akkus verflogen :D:D:D

Als nächstes wird der Kunstflieger eingeflogen. Da wird der Akku wohl auch länger halten. Vorher schön wärmen, dann in der Luft etwas Spannungsverlust. bei 18,5V ist das ganze nciht sooo schlimm.
Gruß Cedric

Anonym im Internet ist so versteckt, als wenn du auf der Strasse nackt mit einem Kondom rumläufst.

240

Sonntag, 11. Januar 2009, 20:20

Zitat

Original von fsgraupner
Auch keine Probleme mit den Lipo-Akkus?



Natürlich muß man Lipos wärmen um vernünftig fliegen zu können!

Lipo vorgewärmt (gibt mehrere Methoden) ins Modell packen, evtl vorne die Lüftungslöcher zu kleben und los gehts, funktioniert tadellos !

Gruß Sascha